<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Unicaja CB | La salida de Bordes, en el momento menos oportuno | Unicaja - Diario Sur</title><meta name="title" content="Unicaja CB | La salida de Bordes, en el momento menos oportuno"/><meta name="description" content="La marcha del gerente a la Liga ACB se producirá en un momento clave de la temporada para el Unicaja al ser el ejecutivo que acapara numerosas funciones en los capítulos"/><meta name="keywords" content="salida, bordes, momento, oportuno"/><meta name="news_keywords" content="salida, bordes, momento, oportuno"/><meta name="DC.date.issued"
          content="2018-04-19T00:30:05+02:00"/><meta name="date"
          content="2018-04-19T00:30:05+02:00"/><link rel="canonical" href="http://unicaja.diariosur.es/salida-bordes-momento-20180419213142-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://unicaja.diariosur.es/salida-bordes-momento-20180419213142-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Unicaja - Diario Sur"/><meta property="og:url" content="http://unicaja.diariosur.es/salida-bordes-momento-20180419213142-nt.html"/><meta property="og:description" content="La marcha del gerente a la Liga ACB se producirá en un momento clave de la temporada para el Unicaja al ser el ejecutivo que acapara numerosas funciones en los capítulos"/><meta property="og:image"
            content="http://static1.diariosur.es/unicaja/multimedia/201804/18/media/cortadas/palco-unicaja-knM-U501655150437NOC-624x385@Diario%20Sur.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La salida de Bordes, en el momento menos oportuno"/><meta property="article:tag" content="Baloncesto"/><meta property="article:author" content=""/><meta property="article:publisher" content="http://facebook.es/diariosur"/><meta property="article:section" content="unicaja"/><meta property="article:published_time"
          content="2018-04-19T00:30:05+02:00"/><meta property="article:modified_time" content="2018-04-19T00:30:05+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La salida de Bordes, en el momento menos oportuno"/><meta name="twitter:description" content="La marcha del gerente a la Liga ACB se producirá en un momento clave de la temporada para el Unicaja al ser el ejecutivo que acapara numerosas funciones en los capítulos"/><meta name="twitter:image"
                content="http://static1.diariosur.es/unicaja/multimedia/201804/18/media/cortadas/palco-unicaja-knM-U501655150437NOC-624x385@Diario%20Sur.jpg"/><meta name="twitter:image:alt" content="Eduardo García, Mejía y Rubiales, delante, con Sergio Corral y Ángel Bordes, detrás. "/><meta property="fb:pages" content="52107727250"/><link rel="stylesheet" href="//static.diariosur.es/squido/3.10.14/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/latest/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'unicaja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-salida-de-bordes,-en-el-momento-menos-oportuno';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.opinion';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'juan-calderon';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180419003005';
            window.voc_fem = '20180419003005';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'baloncesto';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=http://unicaja.diariosur.es/salida-bordes-momento-20180419213142-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=unicaja.la-salida-de-bordes-en-el-momento-menos-oportuno&amp;voc_site=diariosur&amp;voc_se=unicaja&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-salida-de-bordes-en-el-momento-menos-oportuno&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180419003005&amp;voc_fem=20180419003005&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/a93b39b691d73c4d5de3.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.diariosur.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Unicaja - Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="0d9cbdf4-433f-11e8-8023-f8262a0e6c6c"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Unicaja - Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.diariosur.es"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                         alt="Unicaja - Diario Sur"></a></div><a href="http://unicaja.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Unicaja - Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Unicaja - Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Unicaja</a></span><a href="#">La salida de Bordes, en el momento menos oportuno</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header "><div class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="http://unicaja.diariosur.es" title="Unicaja baloncesto" class="voc-active">Unicaja Baloncesto</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/equipos/unicaja/2017-2018/ficha-club-sd.html" title="Plantilla"
                               target="_self">Plantilla</a></h3></li><li><h3><a href="http://unicaja.diariosur.es/estadisticas/liga-acb/clasificacion-resultados-sd.html" title="Resultados y clasificaciones"
                               target="_self">Resultados y clasificaciones</a></h3></li><li><h3><a href="http://unicaja.diariosur.es/estadisticas/liga-acb/calendario-sd.html" title="Calendario"
                               target="_self">Calendario</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><!--Sections--><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1 class="voc-opinion">La salida de Bordes, en el momento menos oportuno</h1><div class="voc-center-div"><a href="#" class="voc-link-related  voc-reportage">Quinto cuarto</a><h2 class="voc-opinion">La marcha del gerente a la Liga ACB se producirá en un momento clave de la temporada para el Unicaja al ser el ejecutivo que acapara numerosas funciones en los capítulos económico y deportivo</h2></div><figure class="voc-main-figure voc-opinion"><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static1.diariosur.es/unicaja/multimedia/201804/18/media/cortadas/palco-unicaja-knM-U501655150437NOC-624x385@Diario%20Sur.jpg"
                        title=""
                        alt="Eduardo García, Mejía y Rubiales, delante, con Sergio Corral y Ángel Bordes, detrás. /Ñito Salas"><noscript><img src="//static1.diariosur.es/unicaja/multimedia/201804/18/media/cortadas/palco-unicaja-knM-U501655150437NOC-624x385@Diario%20Sur.jpg"
                             alt="Eduardo García, Mejía y Rubiales, delante, con Sergio Corral y Ángel Bordes, detrás. "/></noscript></div><figcaption
                        class="figure-caption">Eduardo García, Mejía y Rubiales, delante, con Sergio Corral y Ángel Bordes, detrás.  / 
                    <span class="voc-photo-author">Ñito Salas</span></figcaption></figure><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="http://unicaja.diariosur.es/comun/img/2014/autor/firmas-5374e7568c1c2-foto.jpg" alt="Juan Calderón"/><noscript><img src="http://unicaja.diariosur.es/comun/img/2014/autor/firmas-5374e7568c1c2-foto.jpg" alt="Juan Calderón"/></noscript></figure><div><div class="voc-author-info"><author><a title="JUAN CALDERÓN"
                                            href="/autor/juan-calderon-596.html"
                                   class="voc-author">JUAN CALDERÓN</a><a title="calderon249" href="https://twitter.com/calderon249" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a></author><time>
                                            Jueves, 19 abril 2018, 00:30
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="0d9cbdf4-433f-11e8-8023-f8262a0e6c6c"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El Unicaja busca recomponerse ante la salida de su gerente camino de la Liga ACB. El próximo 1 de mayo el todavía hombre fuerte del club de Los Guindos pondrá rumbo a la dirección de la competición nacional dejando un vacío importante de poder, en un momento clave de la temporada. La noticia apuntada ayer por SUR ha causado un enorme revuelo en la entidad cajista, pero también entre los clubes de la propia Liga que no comparten su desembarco como asesor del nuevo director general, José Miguel Calleja.</p><h3>Así se fraguó</h3><p>Para entender la llegada del gerente del Unicaja a un puesto de máxima responsabilidad en la Liga hay que remontarse unos meses atrás en el tiempo. Tras la renuncia de Francisco Roca a seguir como presidente de la Liga, la ACB abrió un proceso para seleccionar un director general y creó una comisión que tenía este objetivo en la que estaba el Unicaja, representado por Ángel Bordes, además de otros clubes. El elegido fue José Miguel Calleja, que desde octubre de 2017 trabajaba al lado de los clubes y la directiva de la ACB en el análisis y optimización de la organización. De esas sesiones de trabajo surgió la elección de Calleja y el vínculo para que este apueste ahora por Ángel Bordes, un profesional cuya capacidad de gestión está bien valorada en la Liga, pues ha participado de los asuntos más complejos que ha vivido la asociación los últimos años.</p><h3>Sin consenso entre los clubes</h3><p>Sin embargo, pese a que el papel de gestor del abogado malagueño es apreciado, la realidad es que la noticia conocida ayer pilló a los clubes que componen la ACB con el paso cambiado. Varios de ellos, según se apuntó a SUR, se pusieron en contacto con el personal de la Liga para obtener información al respecto y mostrar su disconformidad por el elegido. Entre otras cosas, argumentaron que no veían bien que un empleado de un club pase a trabajar para la Liga con capacidad de mando, algo que se ha tratado de evitar en los últimos años. Además, tanto el Unicaja como Ángel Bordes, en representación del club, han estado implicados en distintos asuntos que en la mayoría de las ocasiones enfrentaban a los clubes de la Euroliga con el resto. Esto generó la enemistad de distintos equipos, que ahora no aprueban su desembarco en la Liga. Todo hace indicar que Bordes podría asumir las funciones de la actual secretaria general de la competición, Esther Queraltó. Algunos clubes amenazaron con llevar el asunto a la Asamblea General que se celebrará a primeros de mayo, aunque el nombramiento del todavía gerente del Unicaja es una decisión del nuevo director general, José Miguel Calleja, que tiene potestad para ello. Precisamente mañana estará en Málaga para presentar un torneo de la ACB, aunque no hará declaraciones sobre este asunto. Bordes dejará el club malagueño el 1 de mayo, y ayer se encargó de comunicarlo de forma oficial, al tiempo que habló personalmente con varios responsables de algunos clubes de la Liga. </p><p></p><div class="voc-detail-summary"><p>
  Varios clubes se quejaron ayer a la ACB por la llegada del abogado a la directiva de la Liga 
  <span></span></p></div><p></p><h3>Malestar en las altas esferas</h3><p>La salida de Ángel Bordes estaba decidida desde hace meses por los máximos responsables del Unicaja, la Fundación Bancaria, que es la propietaria del club, pero lo que no se esperaba es que él mismo la anticipase. Se produce en un momento clave de la temporada, con muchos frentes abiertos, como el cierre de ejercicio económico, además del futuro deportivo con los &#039;play-off&#039; a la vuelta de la esquina. Como el gerente acaparaba todo tipo de funciones ejerciendo de director general, es una baja compleja de suplir. Además, algunos responsables del club se enteraron de la noticia por la prensa, aunque distintos empleados de la entidad financiera la conocían desde hacía varios días, no así algunos de sus superiores más altos, y esto no ha gustado teniendo en cuenta cómo funcionan el banco y la Fundación Bancaria. </p><h3>Momento inoportuno</h3><p>A la espera de que el Unicaja disponga del reemplazo para su gerente o de que el directivo en cuestión llegue con funciones de director general, la entidad se prepara para reorganizarse. El gerente ha ido asumiendo competencias y funciones. Tanto que ayer se explicaba que su relevo no podrá asumir tantas. Desde labores de representación como gestión económica, legal, organización de partidos, supervisión de personal, campaña de abonados, redacción de contratos, negociaciones con representantes, renovaciones de jugadores y un largo etcétera. Todo esto quedará en el aire a partir del 1 de mayo, pues al directivo elegido le costará ponerse al día a las puertas de un verano que, como siempre en el Unicaja, estará repleto de movimientos de todo tipo.</p><h3>¿Efecto dominó?</h3><p>En estos dos días desde que SUR.es publicó la información con el relevo que se avecina en la gerencia del Unicaja, el trajín de especulaciones ha sido constante y se han barajado todo tipo de escenarios para el futuro inmediato del club. En el último año, el consejo de administración ha sufrido modificaciones notables con la llegada de tres nuevos consejeros, todos procedentes de la Fundación Bancaria. Primero fue su director general, Sergio Corral, acompañado de Isabel Fernández Machuca, y Paco Alonso. Por la experiencia reciente en el club malagueño, este tipo de movimientos adelantan otros futuros, máxime teniendo en cuenta que la Fundación quiere reforzar su presencia en una de sus empresas, el equipo de baloncesto. </p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://unicaja.diariosur.es/temas/generales/baloncesto.html"
               title="Baloncesto">Baloncesto</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="http://unicaja.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://unicaja.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//unicaja.diariosur.es/broma-gusto-20180418231413-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=1"
                                   title="Una broma de mal gusto">
                                    Una broma de mal gusto
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//unicaja.diariosur.es/relevo-gerencia-adelanta-20180418215532-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=2"
                                   title="El relevo en la gerencia adelanta un cambio a otro modelo de gestión en el Unicaja">
                                    El relevo en la gerencia adelanta un cambio a otro modelo de gestión en el Unicaja
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//unicaja.diariosur.es/salida-bordes-momento-20180419213142-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=3"
                                   title="La salida de Bordes, en el momento menos oportuno">
                                    La salida de Bordes, en el momento menos oportuno
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//unicaja.diariosur.es/plaza-sobre-renovacion-20180417230549-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=4"
                                   title="Plaza, sobre su renovación: «No voy a poner fecha límite para hablar con el club»">
                                    Plaza, sobre su renovación: «No voy a poner fecha límite para hablar con el club»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//unicaja.diariosur.es/unicaja-ultima-relevo-20180417152526-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=5"
                                   title="El Unicaja ultima el relevo de Ángel Bordes como gerente del club">
                                    El Unicaja ultima el relevo de Ángel Bordes como gerente del club
                                </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="0d9cbdf4-433f-11e8-8023-f8262a0e6c6c" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
                 data-voc-comments
                 data-voc-comments-stream-id="0d9cbdf4-433f-11e8-8023-f8262a0e6c6c"
                 data-voc-comments-template-name="ppll2017"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="unicaja"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://unicaja.diariosur.es/plaza-unicaja-panathinaikos-20180413221205-nt.html" title="¿Tendrá plaza el Unicaja si se va el Panathinaikos?" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/unicaja/multimedia/201804/12/media/cortadas/jugada2-kCMG--300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="¿Tendrá plaza el Unicaja si se va el Panathinaikos?"/><noscript><img src="http://static.diariosur.es/unicaja/multimedia/201804/12/media/cortadas/jugada2-kCMG--300x186@Diario%20Sur.jpg" alt="¿Tendrá plaza el Unicaja si se va el Panathinaikos?"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://unicaja.diariosur.es/plaza-unicaja-panathinaikos-20180413221205-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="¿Tendrá plaza el Unicaja si se va el Panathinaikos?">
                                ¿Tendrá plaza el Unicaja si se va el Panathinaikos?
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://unicaja.diariosur.es/euroliga-deja-ampliacion-20180413220929-nt.html" title="La Euroliga deja fuera de su ampliación al Unicaja, que deberá esperar hasta 2021" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/unicaja/multimedia/201804/12/media/cortadas/jugada1-kPhC--300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="La Euroliga deja fuera de su ampliación al Unicaja, que deberá esperar hasta 2021"/><noscript><img src="http://static.diariosur.es/unicaja/multimedia/201804/12/media/cortadas/jugada1-kPhC--300x186@Diario%20Sur.jpg" alt="La Euroliga deja fuera de su ampliación al Unicaja, que deberá esperar hasta 2021"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://unicaja.diariosur.es/euroliga-deja-ampliacion-20180413220929-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La Euroliga deja fuera de su ampliación al Unicaja, que deberá esperar hasta 2021">
                                La Euroliga deja fuera de su ampliación al Unicaja, que deberá esperar hasta 2021
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://unicaja.diariosur.es/brooks-duda-unicaja-20180413193758-nt.html" title="Brooks, duda en el Unicaja para el partido ante el Barcelona" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/unicaja/multimedia/201804/13/media/cortadas/brooks-k8hG-U501606606959AwE-300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="Brooks, duda en el Unicaja para el partido ante el Barcelona"/><noscript><img src="http://static.diariosur.es/unicaja/multimedia/201804/13/media/cortadas/brooks-k8hG-U501606606959AwE-300x186@Diario%20Sur.jpg" alt="Brooks, duda en el Unicaja para el partido ante el Barcelona"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://unicaja.diariosur.es/brooks-duda-unicaja-20180413193758-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Brooks, duda en el Unicaja para el partido ante el Barcelona">
                                Brooks, duda en el Unicaja para el partido ante el Barcelona
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://unicaja.diariosur.es/puntuaciones-jugadores-unicaja-ante-barcelona-20180415213440-ga.html" class="voc-horizontal voc-img-icon-link" alt="Puntuaciones de los jugadores del Unicaja ante el Barcelona"><img src="http://static.diariosur.es/unicaja/multimedia/201804/15/media/cortadas/6-ficha-jugador-1523820731-kewC--739x455@Diario%20Sur.jpg" alt="Puntuaciones de los jugadores del Unicaja ante el Barcelona"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://unicaja.diariosur.es/puntuaciones-jugadores-unicaja-ante-barcelona-20180415213440-ga.html" class="voc-text-link" title="Puntuaciones de los jugadores del Unicaja ante el Barcelona" alt="Puntuaciones de los jugadores del Unicaja ante el Barcelona">
                                    Puntuaciones de los jugadores del Unicaja ante el Barcelona
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://unicaja.diariosur.es/sido-victoria-unicaja-ante-barcelona-20180415215139-ga.html" class="voc-horizontal voc-img-icon-link" alt="Así ha sido la victoria del Unicaja ante el Barcelona"><img src="http://static.diariosur.es/unicaja/multimedia/201804/15/media/cortadas/1406127551-kzWF--739x455@Diario%20Sur.jpg" alt="Así ha sido la victoria del Unicaja ante el Barcelona"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://unicaja.diariosur.es/sido-victoria-unicaja-ante-barcelona-20180415215139-ga.html" class="voc-text-link" title="Así ha sido la victoria del Unicaja ante el Barcelona" alt="Así ha sido la victoria del Unicaja ante el Barcelona">
                                    Así ha sido la victoria del Unicaja ante el Barcelona
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga-capital/gran-columna-humo-visible-desde-distintos-puntos-capital-alerta-malaguenos-20180412120057-ga.html" class="voc-horizontal voc-img-icon-link" alt="Una gran columna de humo visible desde distintos puntos de la capital alerta a los malagueños"><img src="http://static.diariosur.es/www/multimedia/201804/12/media/cortadas/columna-humo-3-kIN--739x455@Diario%20Sur.jpeg" alt="Una gran columna de humo visible desde distintos puntos de la capital alerta a los malagueños"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/malaga-capital/gran-columna-humo-visible-desde-distintos-puntos-capital-alerta-malaguenos-20180412120057-ga.html" class="voc-text-link" title="Una gran columna de humo visible desde distintos puntos de la capital alerta a los malagueños" alt="Una gran columna de humo visible desde distintos puntos de la capital alerta a los malagueños">
                                    Una gran columna de humo visible desde distintos puntos de la capital alerta a los malagueños
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga-capital/fotos-trabajos-mejora-playa-huelin-20180412205415-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos de los trabajos de mejora de la playa de Huelin"><img src="http://static.diariosur.es/www/multimedia/201804/12/media/cortadas/san-andres%20(12)-kbUE--739x455@Diario%20Sur.jpg" alt="Fotos de los trabajos de mejora de la playa de Huelin"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/malaga-capital/fotos-trabajos-mejora-playa-huelin-20180412205415-ga.html" class="voc-text-link" title="Fotos de los trabajos de mejora de la playa de Huelin" alt="Fotos de los trabajos de mejora de la playa de Huelin">
                                    Fotos de los trabajos de mejora de la playa de Huelin
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/tamara-declara-audiencia-nacional-5768775703001-20180412090442-vi.html" title="Tamara (CDR) declara en la Audiencia Nacional" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201804/78527749001_5768776063001_5768776201001-th.jpg?pubId=85688293001&amp;videoId=5768775703001" alt="Tamara (CDR) declara en la Audiencia Nacional"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:58</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/nacional/tamara-declara-audiencia-nacional-5768775703001-20180412090442-vi.html" class="voc-text-link" title="Tamara (CDR) declara en la Audiencia Nacional">Tamara (CDR) declara en la Audiencia Nacional</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/cifuentes-dice-quiere-entregar-5768776504001-20180412090444-vi.html" title="Cifuentes dice que Cs quiere &quot;entregar Gobierno a la izquierda&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201804/78527749001_5768775866001_5768777244001-th.jpg?pubId=85688293001&amp;videoId=5768776504001" alt="Cifuentes dice que Cs quiere &quot;entregar Gobierno a la izquierda&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:35</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/nacional/cifuentes-dice-quiere-entregar-5768776504001-20180412090444-vi.html" class="voc-text-link" title="Cifuentes dice que Cs quiere &quot;entregar Gobierno a la izquierda&quot;">Cifuentes dice que Cs quiere &quot;entregar Gobierno a la izquierda&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/tarda-apoya-tamara-carrasco-5768791245001-20180412090429-vi.html" title="Tardá apoya a Tamara Carrasco a las puertas de la Audiencia" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201804/78527749001_5768787292001_5768775770001-th.jpg?pubId=85688293001&amp;videoId=5768791245001" alt="Tardá apoya a Tamara Carrasco a las puertas de la Audiencia"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:03</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/nacional/tarda-apoya-tamara-carrasco-5768791245001-20180412090429-vi.html" class="voc-text-link" title="Tardá apoya a Tamara Carrasco a las puertas de la Audiencia">Tardá apoya a Tamara Carrasco a las puertas de la Audiencia</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/torrent-inconcebible-sanchez-vaya-5768773440001-20180412090410-vi.html" title="Torrent ve &quot;inconcebible&quot; que Sànchez no vaya al Parlament" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201804/78527749001_5768783711001_5768773435001-th.jpg?pubId=85688293001&amp;videoId=5768773440001" alt="Torrent ve &quot;inconcebible&quot; que Sànchez no vaya al Parlament"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:58</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/nacional/torrent-inconcebible-sanchez-vaya-5768773440001-20180412090410-vi.html" class="voc-text-link" title="Torrent ve &quot;inconcebible&quot; que Sànchez no vaya al Parlament">Torrent ve &quot;inconcebible&quot; que Sànchez no vaya al Parlament</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><div data-voc-arrows-display><a class="voc-articles-left" href="http://unicaja.diariosur.es/broma-gusto-20180418231413-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                Una broma de mal gusto</span></span></a></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="http://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="http://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="http://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariosur.es/malaga/"
                               title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                       title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                       title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                       title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                       title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                       title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                       title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="http://www.diariosur.es/carnaval/"
                                       title="Carnaval">Carnaval</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                               title="Andalucía">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                               title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                       title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                       title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                       title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                               title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                       title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                       title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                       title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/motor/"
                               title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.diariosur.es/squido/3.10.14/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201804131433');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.10.0/vam.js');        app.load('//static.vocento.com/video-player/1.1.4/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.3.1/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.1/comments.js');
        });
                	
            	            
                setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>