<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Suárez, el cuarto &#039;canterano&#039; | Unicaja - Diario Sur</title><meta name="title" content="Suárez, el cuarto &#039;canterano&#039;"/><meta name="description" content="El baloncesto actual y el funcionamiento del mercado dejan poco margen para que los jugadores hagan carrera en un mismo equipo. Los cambios de clubes, ciudades, destinos e incluso"/><meta name="keywords" content="suarez, cuarto, canterano"/><meta name="news_keywords" content="suarez, cuarto, canterano"/><meta name="DC.date.issued"
          content="2017-11-29T00:25:27+01:00"/><meta name="date"
          content="2017-11-29T00:25:27+01:00"/><link rel="canonical" href="http://unicaja.diariosur.es/suarez-cuarto-canterano-20171129204453-nt.html"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://unicaja.diariosur.es/suarez-cuarto-canterano-20171129204453-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Unicaja - Diario Sur"/><meta property="og:url" content="http://unicaja.diariosur.es/suarez-cuarto-canterano-20171129204453-nt.html"/><meta property="og:description" content="El baloncesto actual y el funcionamiento del mercado dejan poco margen para que los jugadores hagan carrera en un mismo equipo. Los cambios de clubes, ciudades, destinos e incluso"/><meta property="og:image"
            content="http://static2.diariosur.es/unicaja/multimedia/201711/28/media/cortadas/suarez-k5dD-U50234655784GT-624x385@Diario%20Sur.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Suárez, el cuarto &#039;canterano&#039;"/><meta property="article:tag" content="Baloncesto"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="http://facebook.es/diariosur"/><meta property="article:section" content="unicaja"/><meta property="article:published_time"
          content="2017-11-29T00:25:27+01:00"/><meta property="article:modified_time" content="2017-11-29T00:25:34+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content=""/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Suárez, el cuarto &#039;canterano&#039;"/><meta name="twitter:description" content="El baloncesto actual y el funcionamiento del mercado dejan poco margen para que los jugadores hagan carrera en un mismo equipo. Los cambios de clubes, ciudades, destinos e incluso"/><meta name="twitter:image"
                content="http://static2.diariosur.es/unicaja/multimedia/201711/28/media/cortadas/suarez-k5dD-U50234655784GT-624x385@Diario%20Sur.jpg"/><meta name="twitter:image:alt" content="Carlos Suárez, después de un entrenamiento con el Unicaja la semana pasada. "/><meta property="fb:pages" content="52107727250"/><link rel="stylesheet" href="//static3.diariosur.es/squido/2.4.0/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'unicaja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'suarez,-el-cuarto-canterano-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'juan-calderon';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20171129002527';
            window.voc_fem = '20171129002534';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'baloncesto';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://unicaja.diariosur.es/suarez-cuarto-canterano-20171129204453-nt.html"
      },
      "headline": "Suárez, el cuarto &#039;canterano&#039;",
      "datePublished": "2017-11-29T00:25:27+01:00",
      "dateModified": "2017-11-29T00:25:34+01:00",
      "author": {
        "@type": "Person",
        "name": "Juan Calderón"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.diariosur.es/unicaja/multimedia/201711/28/media/cortadas/suarez-k5dD-U50234655784GT-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Unicaja - Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Después de Berni, Cabezas y Fran Vázquez es ya el jugador con más partidos en Europa con el Unicaja"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=http://unicaja.diariosur.es/suarez-cuarto-canterano-20171129204453-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=unicaja.suarez-el-cuarto-canterano&amp;voc_site=diariosur&amp;voc_se=unicaja&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=suarez-el-cuarto-canterano&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171129002527&amp;voc_fem=20171129002534&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.diariosur.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Unicaja - Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="3802afb2-d473-11e7-a8ea-1f1bae837f79"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Unicaja - Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.diariosur.es"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                 alt="Unicaja - Diario Sur"></a></div><a href="http://unicaja.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Unicaja - Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Unicaja - Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Unicaja</a></span><a href="#">Suárez, el cuarto &#039;canterano&#039;</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="http://unicaja.diariosur.es" title="Unicaja baloncesto" class="voc-active">Unicaja Baloncesto</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/equipos/unicaja/2017-2018/ficha-club-sd.html" title="Plantilla"
                               target="_self">Plantilla</a></h3></li><li><h3><a href="http://unicaja.diariosur.es/estadisticas/liga-acb/clasificacion-resultados-sd.html" title="Resultados y clasificaciones"
                               target="_self">Resultados y clasificaciones</a></h3></li><li><h3><a href="http://unicaja.diariosur.es/estadisticas/liga-acb/calendario-sd.html" title="Calendario"
                               target="_self">Calendario</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Suárez, el cuarto &#039;canterano&#039;</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static2.diariosur.es/unicaja/multimedia/201711/28/media/cortadas/suarez-k5dD-U50234655784GT-624x385@Diario%20Sur.jpg"
                        title=""
                        alt="Carlos Suárez, después de un entrenamiento con el Unicaja la semana pasada. /Fernando González"><noscript><img src="//static2.diariosur.es/unicaja/multimedia/201711/28/media/cortadas/suarez-k5dD-U50234655784GT-624x385@Diario%20Sur.jpg"
                             alt="Carlos Suárez, después de un entrenamiento con el Unicaja la semana pasada. "/></noscript></div><figcaption
                        class="figure-caption">Carlos Suárez, después de un entrenamiento con el Unicaja la semana pasada.  / 
                    <span class="voc-photo-author">Fernando González</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>Después de Berni, Cabezas y Fran Vázquez es ya el jugador con más partidos en Europa con el Unicaja</h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://unicaja.diariosur.es/comun/img/2014/autor/firmas-5374e7568c1c2-foto.jpg" class="lazy" alt="Juan Calderón"/><noscript><img src="http://unicaja.diariosur.es/comun/img/2014/autor/firmas-5374e7568c1c2-foto.jpg" alt="Juan Calderón"/></noscript></figure><div><div class="voc-author-info"><author><a title="JUAN CALDERÓN"
                                            href="/autor/juan-calderon-596.html"
                                   class="voc-author">JUAN CALDERÓN</a><a title="calderon249" href="https://twitter.com/calderon249" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a></author><time>                        Miércoles, 29 noviembre 2017, 00:25
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="3802afb2-d473-11e7-a8ea-1f1bae837f79"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El <strong>baloncesto </strong>actual y el funcionamiento del mercado dejan poco margen para que los jugadores hagan carrera en un mismo equipo. Los cambios de clubes, ciudades, destinos e incluso países están a la orden del día. Sin embargo de vez en cuando surgen casos muy particulares como el de <strong>Carlos Suárez.</strong> El madrileño, <strong>capitán </strong>del Unicaja, salió del Madrid después de un año en el que acabó relegado al banquillo y recibió la llamada del Unicaja sin saber que en <strong>Málaga </strong>relanzaría su <strong>carrera </strong>y se convertiría en un referente para el club y sus <strong>aficionados</strong>. </p><p></p><div class="voc-detail-summary"><p>
  El madrileño está en disposición de convertirse en uno de los nacionales que marcará una época en el club cajista
  <span></span></p></div><p></p><p>Aquello fue en el <strong>verano de 2013</strong>, hoy Suárez forma ya parte de la historia cajista en todos los sentidos tras levantar en mayo el <strong>título </strong>de la <strong>Eurocup </strong>en aquella inolvidable noche del<strong> 5 de mayo</strong> en <strong>Valencia</strong>. El alero, ala-pívot o pívot, a gusto del aficionado, también ha consolidado una trayectoria al alcance de pocos y ya es el cuarto jugador con más partidos europeos disputados con la camiseta del Unicaja, al sumar 96 encuentros entre <strong>Euroliga </strong>y <strong>Eurocup</strong>. </p><p></p><section class="voc-ficha-detail"><h4>Los históricos</h4><dl><dt>Berni Rodríguez. </dt><dd>
                            188 encuentros en Europa para el jugador malagueño, 19 de ellos en la Copa Korac.
                    </dd><dt>Carlos Cabezas.</dt><dd>
                             146 partidos par el base marbellí, quince de ellos en la Copa Korac y el resto en la Euroliga .
                    </dd><dt>Fran Vázquez. </dt><dd>
                            122 partidos en Europa para el pívot gallego, que ahora juega en el Iberostar Tenerife, todos en la Euroliga.
                    </dd></dl></section><p></p><p>Las tres primeras posiciones están ocupadas por tres hombres que dejaron huella en el Unicaja: <strong>Berni Rodríguez, Carlos Cabezas y Fran Vázquez,</strong> al que esta semana se ha visto a un nivel formidable en los encuentros de clasificación para el Mundial de China que ha disputado con España a las órdenes de Sergio Scariolo.</p><h3>Por encima de Jiménez</h3><p>Suárez, además, ha superado a un jugador con el que llegó a coincidir en sus comienzos en el <strong>Estudiantes</strong>, como es el actual secretario técnico del Unicaja, <strong>Carlos Jiménez</strong>, que hasta ahora era el jugador no canterano con más encuentros europeos con el Unicaja. </p><p>«Estar ahí en ese grupo de grandes jugadores, campeones del mundo, es un honor y más sin haber nacido en <strong>Málaga </strong>ni en <strong>Andalucía</strong>. Que te acojan de esta manera te hace ver lo buena gente que es la gente aquí y cómo trata a alguien que no es de la ciudad o de Andalucía», afirmaba Suárez. </p><p></p><section class="voc-ficha-detail"><div class="voc-ficha-despiece"><h5>Waczynski, única duda para el partido ante el Panathinaikos</h5><p>El Unicaja retoma hoy la preparación del partido de este viernes ante el Panathinaikos (20.00 horas) con la única duda de Adam Waczynski, que acabó lesionado en el choque del pasado viernes frente al CSKA. El polaco sufre una contusión en el gemelo derecho que se ha complicado, ya que no ha participado en ninguna de las sesiones que ha relizado el equipo durante el fin de semana y en el pasado lunes, pues ayer los jugadores tuvieron descanso. Es previsible que hoy se pruebe y que pueda viajar mañana junto al resto del equipo a Atenas. La plantilla se desplazará en un vuelo chárter hasta la capital ateniense con salida desde Málaga a las 16.00 horas. Shermadini, que era otro de los tocados, ya está recuperado. </p></div></section><p></p><p>Lo que no se imaginaba el madrileño cuando llegó al Unicaja es que acabaría echando raíces en Málaga probablemente para siempre, tal y como él mismo explica. «Cuando llegué no pensaba que iba a estar tanto tiempo, quizá algunos años para luego volver al Estudiantes, quién sabe. Pero Málaga es una <strong>ciudad </strong>increíble y el <strong>club </strong>es <strong>espectacular</strong>. Sólo puedo tener palabras bonitas para Málaga, me he comprado una casa aquí... El primer año Mario Bárbara bromeaba conmigo y me decía que me acabaría comprando una casa, pero yo le replicaba que lo haría en Madrid, y mira... Málaga engancha. Engancha la gente, la ciudad...».</p><p></p><div class="voc-detail-summary"><p>
  «Estar ahí, en ese grupo de grandes jugadores campeones del mundo es un honor y más sin haber nacido en Málaga»
  <span></span></p></div><p></p><p>Con <strong>contrato </strong>hasta <strong>2021</strong>, Carlos Suárez está en disposición de aumentar más su trayectoria con el club de <strong>Los </strong><strong>Guindos</strong>. Superará a Fran Vázquez, que jugó 122 partidos europeos con el Unicaja, todos en la Euroliga, e incluso puede dar caza a Carlos Cabezas, ahora jugando en Venezuela, y que disputó 122 partidos, pero tendrá complicado alcanzar a Berni Rodríguez líder de esta y otras clasificaciones históricas y que jugó 188 encuentros con la camiseta del Unicaja. Por este y otros motivos, su dorsal con el número 5 cuelga del techo del <strong>Palacio</strong>. Quizá el de Suárez esté algún día al lado...</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://unicaja.diariosur.es/temas/generales/baloncesto.html"
               title="Baloncesto">Baloncesto</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://unicaja.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://unicaja.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Unicaja - Diario Sur</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Unicaja Baloncesto</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//unicaja.diariosur.es/frenazo-seco-okouo-20171128203749-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Frenazo en seco para Okouo">
                                    Frenazo en seco para Okouo
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//unicaja.diariosur.es/unicaja-busca-ninos-20171127183240-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="El Unicaja busca a los niños más altos de Málaga">
                                    El Unicaja busca a los niños más altos de Málaga
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//unicaja.diariosur.es/record-oaka-20171128133756-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="El día del récord en el Oaka">
                                    El día del récord en el Oaka
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//unicaja.diariosur.es/extravagante-richard-20171128204109-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="El extravagante Richard">
                                    El extravagante Richard
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//unicaja.diariosur.es/suarez-cuarto-canterano-20171129204453-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Suárez, el cuarto &#039;canterano&#039;">
                                    Suárez, el cuarto &#039;canterano&#039;
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//unicaja.diariosur.es/frenazo-seco-okouo-20171128203749-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Frenazo en seco para Okouo">
                                        Frenazo en seco para Okouo
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//unicaja.diariosur.es/unicaja-busca-ninos-20171127183240-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="El Unicaja busca a los niños más altos de Málaga">
                                        El Unicaja busca a los niños más altos de Málaga
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//unicaja.diariosur.es/record-oaka-20171128133756-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="El día del récord en el Oaka">
                                        El día del récord en el Oaka
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//unicaja.diariosur.es/extravagante-richard-20171128204109-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="El extravagante Richard">
                                        El extravagante Richard
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//unicaja.diariosur.es/suarez-cuarto-canterano-20171129204453-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Suárez, el cuarto &#039;canterano&#039;">
                                        Suárez, el cuarto &#039;canterano&#039;
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#comments-container" aria-expanded="false"><span data-voc-comments-count="3802afb2-d473-11e7-a8ea-1f1bae837f79" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container" class="collapse"
         data-voc-comments
         data-voc-comments-stream-id="3802afb2-d473-11e7-a8ea-1f1bae837f79"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"
         data-voc-comments-section="unicaja"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://unicaja.diariosur.es/aficion-respalda-unicaja-20171123001650-nt.html" title="La afición respalda al Unicaja en la Euroliga" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/unicaja/multimedia/201711/23/media/cortadas/aficion-klRE--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="La afición respalda al Unicaja en la Euroliga"/><noscript><img src="http://static.diariosur.es/unicaja/multimedia/201711/23/media/cortadas/aficion-klRE--984x468@Diario%20Sur.jpg" alt="La afición respalda al Unicaja en la Euroliga"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://unicaja.diariosur.es/aficion-respalda-unicaja-20171123001650-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La afición respalda al Unicaja en la Euroliga">
                                La afición respalda al Unicaja en la Euroliga
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://unicaja.diariosur.es/jugadores-unicaja-disputaran-20171123002837-nt.html" title="Los jugadores del Unicaja no disputarán los partidos de selecciones en las ‘ventanas’ FIBA" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/unicaja/multimedia/201711/23/media/cortadas/plaza-k0GD--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="Los jugadores del Unicaja no disputarán los partidos de selecciones en las ‘ventanas’ FIBA"/><noscript><img src="http://static.diariosur.es/unicaja/multimedia/201711/23/media/cortadas/plaza-k0GD--984x468@Diario%20Sur.jpg" alt="Los jugadores del Unicaja no disputarán los partidos de selecciones en las ‘ventanas’ FIBA"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://unicaja.diariosur.es/jugadores-unicaja-disputaran-20171123002837-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Los jugadores del Unicaja no disputarán los partidos de selecciones en las ‘ventanas’ FIBA">
                                Los jugadores del Unicaja no disputarán los partidos de selecciones en las ‘ventanas’ FIBA
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://unicaja.diariosur.es/suarez-sergio-rodriguez-20171123230534-nt.html" title="Carlos Suárez y Sergio Rodríguez, enemigos por un día" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/unicaja/multimedia/201711/23/media/cortadas/enemigos-kxNG--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="Carlos Suárez y Sergio Rodríguez, enemigos por un día"/><noscript><img src="http://static.diariosur.es/unicaja/multimedia/201711/23/media/cortadas/enemigos-kxNG--984x468@Diario%20Sur.jpg" alt="Carlos Suárez y Sergio Rodríguez, enemigos por un día"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://unicaja.diariosur.es/suarez-sergio-rodriguez-20171123230534-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Carlos Suárez y Sergio Rodríguez, enemigos por un día">
                                Carlos Suárez y Sergio Rodríguez, enemigos por un día
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://unicaja.diariosur.es/pareja-exterior-cara-20171124220246-nt.html" title="La pareja exterior más cara de Europa llega a Málaga" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/unicaja/multimedia/201711/23/media/cortadas/rodriguez-kUhH--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="La pareja exterior más cara de Europa llega a Málaga"/><noscript><img src="http://static.diariosur.es/unicaja/multimedia/201711/23/media/cortadas/rodriguez-kUhH--984x468@Diario%20Sur.jpg" alt="La pareja exterior más cara de Europa llega a Málaga"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://unicaja.diariosur.es/pareja-exterior-cara-20171124220246-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La pareja exterior más cara de Europa llega a Málaga">
                                La pareja exterior más cara de Europa llega a Málaga
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"diariosur.es", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=diariosur.es&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://unicaja.diariosur.es/mejores-fotos-unicajacska-moscu-20171124221432-ga.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores fotos del Unicaja-CSKA de Moscú"><img src="http://static.diariosur.es/unicaja/multimedia/201711/24/media/cortadas/1402778185-kU0G--739x455@Diario%20Sur.jpg" alt="Las mejores fotos del Unicaja-CSKA de Moscú"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://unicaja.diariosur.es/mejores-fotos-unicajacska-moscu-20171124221432-ga.html" class="voc-text-link" title="Las mejores fotos del Unicaja-CSKA de Moscú" alt="Las mejores fotos del Unicaja-CSKA de Moscú">
                                    Las mejores fotos del Unicaja-CSKA de Moscú
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://unicaja.diariosur.es/nota-jugadores-unicaja-ante-cska-moscu-20171125004717-ga.html" class="voc-horizontal voc-img-icon-link" alt="La nota a los jugadores del Unicaja ante el CSKA Moscú"><img src="http://static.diariosur.es/unicaja/multimedia/201711/25/media/cortadas/7-ficha-jugador-1511566955-kIND--739x455@Diario%20Sur.jpg" alt="La nota a los jugadores del Unicaja ante el CSKA Moscú"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://unicaja.diariosur.es/nota-jugadores-unicaja-ante-cska-moscu-20171125004717-ga.html" class="voc-text-link" title="La nota a los jugadores del Unicaja ante el CSKA Moscú" alt="La nota a los jugadores del Unicaja ante el CSKA Moscú">
                                    La nota a los jugadores del Unicaja ante el CSKA Moscú
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/sido-entrenamiento-malaga-este-miercoles-20171122173925-ga.html" class="voc-horizontal voc-img-icon-link" alt="Así ha sido el entrenamiento del Málaga este miércoles"><img src="http://static.diariosur.es/malagacf/multimedia/201711/22/media/cortadas/1402711938-kzoE--739x455@Diario%20Sur.jpg" alt="Así ha sido el entrenamiento del Málaga este miércoles"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://malagacf.diariosur.es/sido-entrenamiento-malaga-este-miercoles-20171122173925-ga.html" class="voc-text-link" title="Así ha sido el entrenamiento del Málaga este miércoles" alt="Así ha sido el entrenamiento del Málaga este miércoles">
                                    Así ha sido el entrenamiento del Málaga este miércoles
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/culturas/cubismo-segun-malagueno-eugenio-carmona-20171122190840-ga.html" class="voc-horizontal voc-img-icon-link" alt="El cubismo, según el malagueño Eugenio Carmona"><img src="http://static.diariosur.es/www/multimedia/201711/22/media/cortadas/SF0W3P71-kYTE--739x455@Diario%20Sur.jpg" alt="El cubismo, según el malagueño Eugenio Carmona"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/culturas/cubismo-segun-malagueno-eugenio-carmona-20171122190840-ga.html" class="voc-text-link" title="El cubismo, según el malagueño Eugenio Carmona" alt="El cubismo, según el malagueño Eugenio Carmona">
                                    El cubismo, según el malagueño Eugenio Carmona
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/culturas/desfile-invidentes-reina-sofia-5654669373001-20171122091104-vi.html" title="Desfile de invidentes en el Reina Sofía" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5654678896001_5654665347001-vs.jpg?pubId=85688293001&amp;videoId=5654669373001" alt="Desfile de invidentes en el Reina Sofía"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:25</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/culturas/desfile-invidentes-reina-sofia-5654669373001-20171122091104-vi.html" class="voc-text-link" title="Desfile de invidentes en el Reina Sofía">Desfile de invidentes en el Reina Sofía</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/tension-gran-operativo-seguridad-5654673486001-20171122091105-vi.html" title="Tensión y un gran operativo de seguridad en los momentos previos al Sevilla-Liverpool" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5654687021001_5654671107001-vs.jpg?pubId=85688293001&amp;videoId=5654673486001" alt="Tensión y un gran operativo de seguridad en los momentos previos al Sevilla-Liverpool"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:51</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/nacional/tension-gran-operativo-seguridad-5654673486001-20171122091105-vi.html" class="voc-text-link" title="Tensión y un gran operativo de seguridad en los momentos previos al Sevilla-Liverpool">Tensión y un gran operativo de seguridad en los momentos previos al Sevilla-Liverpool</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/motorista-fallece-accidente-madrid-5654653541001-20171122081104-vi.html" title="Un motorista fallece en un accidente en Madrid" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5654677974001_5654671616001-vs.jpg?pubId=85688293001&amp;videoId=5654653541001" alt="Un motorista fallece en un accidente en Madrid"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:24</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/nacional/motorista-fallece-accidente-madrid-5654653541001-20171122081104-vi.html" class="voc-text-link" title="Un motorista fallece en un accidente en Madrid">Un motorista fallece en un accidente en Madrid</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/deportes/futbol/sevilla-vive-noche-magica-5654692458001-20171122091105-vi.html" title="El Sevilla vive una noche mágica al remontar tres goles ante el Liverpool" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5654693379001_5654689225001-vs.jpg?pubId=85688293001&amp;videoId=5654692458001" alt="El Sevilla vive una noche mágica al remontar tres goles ante el Liverpool"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:27</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/deportes/futbol/sevilla-vive-noche-magica-5654692458001-20171122091105-vi.html" class="voc-text-link" title="El Sevilla vive una noche mágica al remontar tres goles ante el Liverpool">El Sevilla vive una noche mágica al remontar tres goles ante el Liverpool</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://unicaja.diariosur.es/orgullo-actitud-compromiso-20171129190922-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Orgullo, actitud y compromiso</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="http://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="http://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariosur.es/malaga/"
                           title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                   title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                   title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                   title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                   title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                   title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                   title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                   title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                   title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                   title="Semana Santa">Semana Santa</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                           title="Andalucía">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                           title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                   title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                   title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                   title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                   title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                   title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                   title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                           title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                           title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                   title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                   title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                   title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                   title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                   title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="/motor/"
                           title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.diariosur.es/squido/2.4.0/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201711161204');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.4.9/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
            });
</script></body></html>