<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>El Unicaja acaricia la Copa tras una jornada muy propicia | Unicaja - Diario Sur</title><meta name="title" content="El Unicaja acaricia la Copa tras una jornada muy propicia"/><meta name="description" content="El Unicaja tiene la Copa del Rey a tiro de piedra. El conjunto malagueño ha sido el gran beneficiado de la decimoquinta jornada de la Liga Endesa gracias a su clara victoria ante"/><meta name="keywords" content="unicaja, acaricia, copa, tras, jornada, propicia"/><meta name="news_keywords" content="unicaja, acaricia, copa, tras, jornada, propicia"/><meta name="DC.date.issued"
          content="2018-01-08T00:51:19+01:00"/><meta name="date"
          content="2018-01-08T00:51:19+01:00"/><link rel="canonical" href="http://unicaja.diariosur.es/unicaja-acaricia-copa-20180107212936-nt.html"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://unicaja.diariosur.es/unicaja-acaricia-copa-20180107212936-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Unicaja - Diario Sur"/><meta property="og:url" content="http://unicaja.diariosur.es/unicaja-acaricia-copa-20180107212936-nt.html"/><meta property="og:description" content="El Unicaja tiene la Copa del Rey a tiro de piedra. El conjunto malagueño ha sido el gran beneficiado de la decimoquinta jornada de la Liga Endesa gracias a su clara victoria ante"/><meta property="og:image"
            content="http://static.diariosur.es/unicaja/multimedia/201801/07/media/cortadas/unicopa-k7kF-U50565868511yGG-624x385@Diario%20Sur.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El Unicaja acaricia la Copa tras una jornada muy propicia"/><meta property="article:tag" content="Baloncesto"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="http://facebook.es/diariosur"/><meta property="article:section" content="unicaja"/><meta property="article:published_time"
          content="2018-01-08T00:51:19+01:00"/><meta property="article:modified_time" content="2018-01-08T00:51:19+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content=""/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El Unicaja acaricia la Copa tras una jornada muy propicia"/><meta name="twitter:description" content="El Unicaja tiene la Copa del Rey a tiro de piedra. El conjunto malagueño ha sido el gran beneficiado de la decimoquinta jornada de la Liga Endesa gracias a su clara victoria ante"/><meta name="twitter:image"
                content="http://static.diariosur.es/unicaja/multimedia/201801/07/media/cortadas/unicopa-k7kF-U50565868511yGG-624x385@Diario%20Sur.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="52107727250"/><link rel="stylesheet" href="//static2.diariosur.es/squido/3.4.2/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'unicaja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-unicaja-acaricia-la-copa-tras-una-jornada-muy-propicia';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'juan-calderon';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180108005119';
            window.voc_fem = '20180108005119';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'baloncesto';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://unicaja.diariosur.es/unicaja-acaricia-copa-20180107212936-nt.html"
      },
      "headline": "El Unicaja acaricia la Copa tras una jornada muy propicia",
      "datePublished": "2018-01-08T00:51:19+01:00",
      "dateModified": "2018-01-08T00:51:19+01:00",
      "author": {
        "@type": "Person",
        "name": "Juan Calderón"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.diariosur.es/unicaja/multimedia/201801/07/media/cortadas/unicopa-k7kF-U50565868511yGG-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Unicaja - Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Se sitúa en la séptima posición y un triunfo en las proximas dos jornadas podría bastarle para disputar el torneo "
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=http://unicaja.diariosur.es/unicaja-acaricia-copa-20180107212936-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=unicaja.el-unicaja-acaricia-la-copa-tras-una-jornada-muy-propicia&amp;voc_site=diariosur&amp;voc_se=unicaja&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-unicaja-acaricia-la-copa-tras-una-jornada-muy-propicia&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180108005119&amp;voc_fem=20180108005119&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.diariosur.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Unicaja - Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="48cd79c2-f3e9-11e7-abd4-e2f79e4ee6a9"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Unicaja - Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.diariosur.es"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                 alt="Unicaja - Diario Sur"></a></div><a href="http://unicaja.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Unicaja - Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Unicaja - Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Unicaja</a></span><a href="#">El Unicaja acaricia la Copa tras una jornada muy propicia</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="http://unicaja.diariosur.es" title="Unicaja baloncesto" class="voc-active">Unicaja Baloncesto</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/equipos/unicaja/2017-2018/ficha-club-sd.html" title="Plantilla"
                               target="_self">Plantilla</a></h3></li><li><h3><a href="http://unicaja.diariosur.es/estadisticas/liga-acb/clasificacion-resultados-sd.html" title="Resultados y clasificaciones"
                               target="_self">Resultados y clasificaciones</a></h3></li><li><h3><a href="http://unicaja.diariosur.es/estadisticas/liga-acb/calendario-sd.html" title="Calendario"
                               target="_self">Calendario</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El Unicaja acaricia la Copa tras una jornada muy propicia</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static.diariosur.es/unicaja/multimedia/201801/07/media/cortadas/unicopa-k7kF-U50565868511yGG-624x385@Diario%20Sur.jpg"
                        title=""
                        alt="El Unicaja acaricia la Copa tras una jornada muy propicia"><noscript><img src="//static.diariosur.es/unicaja/multimedia/201801/07/media/cortadas/unicopa-k7kF-U50565868511yGG-624x385@Diario%20Sur.jpg"
                             alt=""/></noscript></div><figcaption
                        class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>Se sitúa en la séptima posición y un triunfo en las proximas dos jornadas podría bastarle para disputar el torneo </h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://unicaja.diariosur.es/comun/img/2014/autor/firmas-5374e7568c1c2-foto.jpg" class="lazy" alt="Juan Calderón"/><noscript><img src="http://unicaja.diariosur.es/comun/img/2014/autor/firmas-5374e7568c1c2-foto.jpg" alt="Juan Calderón"/></noscript></figure><div><div class="voc-author-info"><author><a title="JUAN CALDERÓN"
                                            href="/autor/juan-calderon-596.html"
                                   class="voc-author">JUAN CALDERÓN</a><a title="calderon249" href="https://twitter.com/calderon249" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a></author><time>                        Lunes, 8 enero 2018, 00:51
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="48cd79c2-f3e9-11e7-abd4-e2f79e4ee6a9"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El Unicaja tiene la Copa del Rey a tiro de piedra. <strong>El conjunto malagueño ha sido el gran beneficiado de la decimoquinta jornada de la Liga Endesa</strong> gracias a su clara victoria ante el Obradoiro y a los resultados que se dieron en el resto de partidos con equipos implicados en la lucha por la clasificación para el torneo copero. El conjunto que dirige Joan Plaza cumplió con su parte al superar por 20 puntos a su rival. Además, hubo tres resultados clave. El primero se dio el sábado con la inesperada victoria del Burgos en la pista del Andorra, que es uno de los equipos implicados, y ayer, sucedió lo más importante, que el Fuenlabrada venció al UCAM Murcia. Una canasta de Marko Popovic en los instantes finales decidió el choque a favor del conjunto madrileño, que certificó su clasificación para la Copa. Así, tanto el Andorra como el cuadro murciano se quedan con siete partidos ganados a dos jornadas para el corte.</p><p>De este modo, al Unicaja<strong> le bastará con un sólo triunfo para estar en la Copa. </strong>Debe ganar al Barcelona en el Palau o al Gran Canaria en el choque que se antoja como decisivo en Málaga. Si gana los dos encuentros estará matemáticamente clasificado. </p><h3>El ‘average’ decidirá</h3><p>Pero si sólo saca adelante uno de ellos, en caso de empates será decisivo el ‘basket average’ que acumula el conjunto que dirige Plaza, el tercero mejor de la competición: +98. Y será este el elemento de desempate si fuese necesario. Contando con ese triunfo que le falta, podría darse el caso de que al UCAM, Andorra y Obradoiro no les valiese con ganar los dos partidos, debido precisamente al ‘average’. El del Andorra es de +27, el de los murcianos de 13 y el del Obradoiro de -64, lo que casi los descarta. Pero, además, se dieron otros resultados que favorecieron los intereses del Unicaja, como fue la abultada derrota del Tenerife en la pista del Gipuzkoa (89-70). Este resultado permitió al cuadro malagueño adelantar al canario, que ahora tiene un peligroso ‘average’ de sólo siete puntos.</p><p>Así las cosas, la situación ha cambiado para el Unicaja, que <strong>tiene que visitar al Barcelona (domingo 14, 18.30 horas) y luego recibirá al Gran Canaria </strong>(domingo 21, 18.30 horas). Por lo que respecta a sus rivales, el Gran Canaria, que es sexto con nueve victorias, visitará al Murcia la próxima jornada antes de jugar en Málaga. Por su parte, el Tenerife jugará en su cancha ante el Baskonia y luego contra el Estudiantes. Ya fuera de los ocho primeros, el Andorra, con siete partidos ganados visitará al Estudiantes y jugará en su pista contra el Andorra, mientras que los rivales del UCAM Murcia son el Gran Canaria, en casa, y el Joventut, fuera.</p><section class="voc-ficha-detail"><h4>El calendario (equipos implicados en la lucha por asegurarse las últimas plazas)</h4><dl><dt>6º. Gran Canaria (nueve): </dt><dd>
                            Visita al UCAM y al Unicaja.Average +30
                    </dd><dt>7º. Unicaja (ocho): </dt><dd>
                            Visita al Barcelona y recibe al Gran Canaria. +98.
                    </dd><dt>8º. Tenerife (ocho): </dt><dd>
                            Recibe al Baskonia y al Estudiantes. +7.
                    </dd><dt>9º. Andorra (siete): </dt><dd>
                            Visita al Estudiantes y recibe al Barcelona. +27.
                    </dd><dt>11º. Obradoiro (siete): </dt><dd>
                            Recibe al Gipuzkoa y visita al Bilbao. Average -64.
                    </dd></dl></section><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://unicaja.diariosur.es/temas/generales/baloncesto.html"
               title="Baloncesto">Baloncesto</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://unicaja.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://unicaja.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Unicaja - Diario Sur</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Unicaja Baloncesto</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//unicaja.diariosur.es/cronica-20180106202733-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="El Unicaja mantiene el pulso">
                                    El Unicaja mantiene el pulso
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//unicaja.diariosur.es/stilma-unicaja-junior-20180107173805-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Stilma, del Unicaja júnior, deslumbra en Hospitalet">
                                    Stilma, del Unicaja júnior, deslumbra en Hospitalet
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//unicaja.diariosur.es/triunfo-unicaja-valer-20180107232648-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Un triunfo más del Unicaja podría valer para ir a la Copa del Rey si el Fuenlabrada gana al Murcia hoy">
                                    Un triunfo más del Unicaja podría valer para ir a la Copa del Rey si el Fuenlabrada gana al Murcia hoy
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//unicaja.diariosur.es/plaza-20180106214625-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Plaza: «Este partido me daba miedo»">
                                    Plaza: «Este partido me daba miedo»
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//unicaja.diariosur.es/carlos-cabezas-edad-20180107215309-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Carlos Cabezas: «La edad es sólo un número»">
                                    Carlos Cabezas: «La edad es sólo un número»
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//unicaja.diariosur.es/cronica-20180106202733-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="El Unicaja mantiene el pulso">
                                        El Unicaja mantiene el pulso
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//unicaja.diariosur.es/stilma-unicaja-junior-20180107173805-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Stilma, del Unicaja júnior, deslumbra en Hospitalet">
                                        Stilma, del Unicaja júnior, deslumbra en Hospitalet
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//unicaja.diariosur.es/triunfo-unicaja-valer-20180107232648-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Un triunfo más del Unicaja podría valer para ir a la Copa del Rey si el Fuenlabrada gana al Murcia hoy">
                                        Un triunfo más del Unicaja podría valer para ir a la Copa del Rey si el Fuenlabrada gana al Murcia hoy
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//unicaja.diariosur.es/plaza-20180106214625-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Plaza: «Este partido me daba miedo»">
                                        Plaza: «Este partido me daba miedo»
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//unicaja.diariosur.es/carlos-cabezas-edad-20180107215309-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Carlos Cabezas: «La edad es sólo un número»">
                                        Carlos Cabezas: «La edad es sólo un número»
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="48cd79c2-f3e9-11e7-abd4-e2f79e4ee6a9" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="48cd79c2-f3e9-11e7-abd4-e2f79e4ee6a9"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="unicaja"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://unicaja.diariosur.es/carlos-cabezas-edad-20180107215309-nt.html" title="Carlos Cabezas: «La edad es sólo un número»" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/unicaja/multimedia/201801/07/media/cortadas/cabezasdos-k03--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="Carlos Cabezas: «La edad es sólo un número»"/><noscript><img src="http://static.diariosur.es/unicaja/multimedia/201801/07/media/cortadas/cabezasdos-k03--984x468@Diario%20Sur.jpg" alt="Carlos Cabezas: «La edad es sólo un número»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://unicaja.diariosur.es/carlos-cabezas-edad-20180107215309-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Carlos Cabezas: «La edad es sólo un número»">
                                Carlos Cabezas: «La edad es sólo un número»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://unicaja.diariosur.es/peligrosa-situacion-unicaja-20180101122851-nt.html" title="La peligrosa situación del Unicaja" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/unicaja/multimedia/201801/01/media/cortadas/unicaja-kmvH--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="La peligrosa situación del Unicaja"/><noscript><img src="http://static.diariosur.es/unicaja/multimedia/201801/01/media/cortadas/unicaja-kmvH--984x468@Diario%20Sur.jpg" alt="La peligrosa situación del Unicaja"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://unicaja.diariosur.es/peligrosa-situacion-unicaja-20180101122851-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La peligrosa situación del Unicaja">
                                La peligrosa situación del Unicaja
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://unicaja.diariosur.es/shermadini-mejor-liga-20180102135655-nt.html" title="Shermadini, el mejor del año en la Liga Endesa" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/unicaja/multimedia/201801/02/media/cortadas/unicaja-knaH--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="Shermadini, el mejor del año en la Liga Endesa"/><noscript><img src="http://static.diariosur.es/unicaja/multimedia/201801/02/media/cortadas/unicaja-knaH--984x468@Diario%20Sur.jpg" alt="Shermadini, el mejor del año en la Liga Endesa"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://unicaja.diariosur.es/shermadini-mejor-liga-20180102135655-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Shermadini, el mejor del año en la Liga Endesa">
                                Shermadini, el mejor del año en la Liga Endesa
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb4 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://unicaja.diariosur.es/estas-puntuaciones-jugadores-unicaja-partido-ante-valencia-20180102000104-ga.html" class="voc-horizontal voc-img-icon-link" alt="Estas son las puntuaciones de los jugadores del Unicaja en el partido ante el Valencia"><img src="http://static.diariosur.es/unicaja/multimedia/201801/03/media/cortadas/1-ficha-jugador-1514933977-kOiB--739x455@Diario%20Sur.jpg" alt="Estas son las puntuaciones de los jugadores del Unicaja en el partido ante el Valencia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://unicaja.diariosur.es/estas-puntuaciones-jugadores-unicaja-partido-ante-valencia-20180102000104-ga.html" class="voc-text-link" title="Estas son las puntuaciones de los jugadores del Unicaja en el partido ante el Valencia" alt="Estas son las puntuaciones de los jugadores del Unicaja en el partido ante el Valencia">
                                    Estas son las puntuaciones de los jugadores del Unicaja en el partido ante el Valencia
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://unicaja.diariosur.es/mejores-imagenes-unicajavalencia-basket-20180102221927-ga.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Unicaja-Valencia Basket"><img src="http://static.diariosur.es/unicaja/multimedia/201801/02/media/cortadas/1403569192-k3iH--739x455@Diario%20Sur.jpg" alt="Las mejores imágenes del Unicaja-Valencia Basket"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://unicaja.diariosur.es/mejores-imagenes-unicajavalencia-basket-20180102221927-ga.html" class="voc-text-link" title="Las mejores imágenes del Unicaja-Valencia Basket" alt="Las mejores imágenes del Unicaja-Valencia Basket">
                                    Las mejores imágenes del Unicaja-Valencia Basket
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://unicaja.diariosur.es/mejores-imagenes-unicajavalencia-basket-20180104222832-ga.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Unicaja-Valencia Basket"><img src="http://static.diariosur.es/unicaja/multimedia/201801/04/media/cortadas/1403604269-kN5D--739x455@Diario%20Sur.jpg" alt="Las mejores imágenes del Unicaja-Valencia Basket"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://unicaja.diariosur.es/mejores-imagenes-unicajavalencia-basket-20180104222832-ga.html" class="voc-text-link" title="Las mejores imágenes del Unicaja-Valencia Basket" alt="Las mejores imágenes del Unicaja-Valencia Basket">
                                    Las mejores imágenes del Unicaja-Valencia Basket
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://unicaja.diariosur.es/estas-puntuaciones-jugadores-unicaja-partido-ante-valencia-20180104000204-ga.html" class="voc-horizontal voc-img-icon-link" alt="Estas son las puntuaciones de los jugadores del Unicaja en el partido ante el Valencia"><img src="http://static.diariosur.es/unicaja/multimedia/201801/05/media/cortadas/1-ficha-jugador-1515106847-kQHE--739x455@Diario%20Sur.jpg" alt="Estas son las puntuaciones de los jugadores del Unicaja en el partido ante el Valencia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://unicaja.diariosur.es/estas-puntuaciones-jugadores-unicaja-partido-ante-valencia-20180104000204-ga.html" class="voc-text-link" title="Estas son las puntuaciones de los jugadores del Unicaja en el partido ante el Valencia" alt="Estas son las puntuaciones de los jugadores del Unicaja en el partido ante el Valencia">
                                    Estas son las puntuaciones de los jugadores del Unicaja en el partido ante el Valencia
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/deportes/atletico-madrid-comienza-intenso-5699775433001-20180101200106-vi.html" title="El Atlético de Madrid comienza el año con un intenso entrenamiento" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5699777876001_5699761054001-vs.jpg?pubId=85688293001&amp;videoId=5699775433001" alt="El Atlético de Madrid comienza el año con un intenso entrenamiento"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:52</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/deportes/atletico-madrid-comienza-intenso-5699775433001-20180101200106-vi.html" class="voc-text-link" title="El Atlético de Madrid comienza el año con un intenso entrenamiento">El Atlético de Madrid comienza el año con un intenso entrenamiento</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/deportes/sevilla-entrena-puertas-abiertas-5699790020001-20180101200105-vi.html" title="El Sevilla entrena a puertas abiertas en el primer día del 2018" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5699790855001_5699763296001-vs.jpg?pubId=85688293001&amp;videoId=5699790020001" alt="El Sevilla entrena a puertas abiertas en el primer día del 2018"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:53</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/deportes/sevilla-entrena-puertas-abiertas-5699790020001-20180101200105-vi.html" class="voc-text-link" title="El Sevilla entrena a puertas abiertas en el primer día del 2018">El Sevilla entrena a puertas abiertas en el primer día del 2018</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/deportes/futbol/ruben-castro-regresa-betis-5700276184001-20180102120104-vi.html" title="Rubén Castro regresa al Betis en el primer entrenamiento de 2018" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5700271589001_5700266726001-vs.jpg?pubId=85688293001&amp;videoId=5700276184001" alt="Rubén Castro regresa al Betis en el primer entrenamiento de 2018"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:58</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/deportes/futbol/ruben-castro-regresa-betis-5700276184001-20180102120104-vi.html" class="voc-text-link" title="Rubén Castro regresa al Betis en el primer entrenamiento de 2018">Rubén Castro regresa al Betis en el primer entrenamiento de 2018</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/deportes/jairo-pasa-reconocimiento-medico-5700276696001-20180102120104-vi.html" title="Jairo pasa el reconocimiento médico con la UD Las Palmas" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5700277788001_5700260014001-vs.jpg?pubId=85688293001&amp;videoId=5700276696001" alt="Jairo pasa el reconocimiento médico con la UD Las Palmas"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:46</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/deportes/jairo-pasa-reconocimiento-medico-5700276696001-20180102120104-vi.html" class="voc-text-link" title="Jairo pasa el reconocimiento médico con la UD Las Palmas">Jairo pasa el reconocimiento médico con la UD Las Palmas</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://unicaja.diariosur.es/carlos-cabezas-edad-20180107215309-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Carlos Cabezas: «La edad es sólo un número»</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="http://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="http://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariosur.es/malaga/"
                               title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                       title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                       title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                       title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                       title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                       title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                       title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="http://www.diariosur.es/carnaval/"
                                       title="Carnaval">Carnaval</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                               title="Andalucía">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                               title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                       title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                       title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                       title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                               title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                       title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                       title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                       title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/motor/"
                               title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.diariosur.es/squido/3.4.2/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201712111651');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.6.9-0/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
                	
            	            
            });
</script></body></html>