<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariosur.es"><link rel="dns-prefetch" href="//static2.diariosur.es"><link rel="dns-prefetch" href="//static3.diariosur.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.diariosur.es/squido/4.3.44/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Avramovic despierta al Unicaja | Unicaja - Diario Sur</title><meta name="title" content="Avramovic despierta al Unicaja"/><meta name="description" content="El serbio firma 27 puntos ante el Gran Canaria en un buen encuentro del conjunto que dirige Luis Casimiro"/><meta name="keywords" content="avramovic, despierta, unicaja"/><meta name="news_keywords" content="avramovic, despierta, unicaja"/><meta name="DC.date.issued"
          content="2019-09-14T22:42:58+02:00"/><meta name="date"
          content="2019-09-14T22:42:58+02:00"/><link rel="canonical" href="https://unicaja.diariosur.es/avramovic-despierta-unicaja-20190914223957-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://unicaja.diariosur.es/avramovic-despierta-unicaja-20190914223957-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Unicaja - Diario Sur"/><meta property="og:url" content="https://unicaja.diariosur.es/avramovic-despierta-unicaja-20190914223957-nt.html"/><meta property="og:description" content="El serbio firma 27 puntos ante el Gran Canaria en un buen encuentro del conjunto que dirige Luis Casimiro"/><meta property="og:image" content="https://static2.diariosur.es/unicaja/multimedia/201909/14/media/cortadas/_APB_009-R2B4Rr0DOww0v3IV86nr9MJ-624x385@Diario%20Sur.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Avramovic despierta al Unicaja"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://facebook.es/diariosur"/><meta property="article:section" content="unicaja"/><meta property="article:published_time" content="2019-09-14T23:02:29+02:00"/><meta property="article:modified_time" content="2019-09-14T23:02:29+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@diariosur"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Avramovic despierta al Unicaja"/><meta name="twitter:description" content="El serbio firma 27 puntos ante el Gran Canaria en un buen encuentro del conjunto que dirige Luis Casimiro"/><meta name="twitter:image" content="https://static2.diariosur.es/unicaja/multimedia/201909/14/media/cortadas/_APB_009-R2B4Rr0DOww0v3IV86nr9MJ-624x385@Diario%20Sur.jpg"/><meta name="twitter:image:alt" content="Avramovic busca a Guerrero en una acción del partido de ayer. "/><meta property="fb:pages" content="52107727250"/><meta property="fb:app_id" content="96373116360" /><link rel="stylesheet" href="//static2.diariosur.es/squido/4.3.44/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'unicaja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'avramovic-despierta-al-unicaja';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'juan-calderon';
    window.voc_or = 'swingmethode';
    window.voc_pr = 1;
    window.voc_fep = '20190914224258';
    window.voc_fem = '20190914230229';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '631';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://unicaja.diariosur.es/avramovic-despierta-unicaja-20190914223957-nt.html"
      },
      "headline": "Avramovic despierta al Unicaja",
      "datePublished": "2019-09-14T23:02:29+02:00",
      "dateModified": "2019-09-14T23:02:29+02:00",
      "author": {
        "@type": "Person",
        "name": "Juan Calderón"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.diariosur.es/unicaja/multimedia/201909/14/media/cortadas/_APB_009-R2B4Rr0DOww0v3IV86nr9MJ-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Unicaja - Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El serbio firma 27 puntos ante el Gran Canaria en un buen encuentro del conjunto que dirige Luis Casimiro"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=https://unicaja.diariosur.es/avramovic-despierta-unicaja-20190914223957-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=unicaja.avramovic-despierta-al-unicaja&amp;voc_site=diariosur&amp;voc_se=unicaja&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=avramovic-despierta-al-unicaja&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190914224258&amp;voc_fem=20190914230229&amp;voc_or=swingmethode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.diariosur.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Unicaja - Diario Sur..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="9e8babb6-d71f-11e9-bc49-bbb75a38c830"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariosur.es"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                             alt="Unicaja - Diario Sur"></a></div></div><a href="https://unicaja.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Unicaja - Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Unicaja - Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Unicaja</a></span><a href="#">Avramovic despierta al Unicaja</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete por 4,95 € al mes o por 49,50 € al año. ¡Infórmate sin límites!
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariosur.es/login/login.html#vca=suscribete&vso=diariosur&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete por 4,95 € al mes o por 49,50 € al año. ¡Infórmate sin límites!
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-qnc-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Me interesa</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariosur.es/login/login.html#vca=suscribete&vso=diariosur&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="content-exclusive-bg " style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive wall-exclusive-detail-AB"><div class="grip-content-exclusive"><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/diariosur/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static3.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="logo-correo-on2.svg"></a><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Suscríbete por 4,95 € al mes o por 49,50 € al año. ¡Infórmate sin límites!</p></div><div class="btns-row"><a
                                                                                    data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-flujo"
                                                                                href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-la-btn-flujo" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.diariosur.es/suscripcion/pack-on-diariosur-92255.html#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-la-btn-masinfo" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-masinfo">Más información</a></div></div></div></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariosur.es/login/login.html#vca=suscribete&vso=diariosur&vmc=on&vli=cdn-la-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-link-login" >Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static3.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="Unicaja - Diario Sur On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static.diariosur.es/squido/latest/assets/images/areapersonal/pack-onplus-diariosur.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 5,95 €/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-trial-pres-btn-flujo" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="http://unicaja.diariosur.es" title="Unicaja Baloncesto"
                               class="voc-active">Unicaja Baloncesto</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/equipos/unicaja/2017-2018/ficha-club-sd.html" title="Plantilla"
                                           target="_self">Plantilla</a></h3></li><li><h3><a href="http://unicaja.diariosur.es/estadisticas/liga-acb/clasificacion-resultados-sd.html" title="Resultados y clasificaciones"
                                           target="_self">Resultados y clasificaciones</a></h3></li><li><h3><a href="http://unicaja.diariosur.es/estadisticas/liga-acb/calendario-sd.html" title="Calendario"
                                           target="_self">Calendario</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Avramovic despierta al Unicaja</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static2.diariosur.es/unicaja/multimedia/201909/14/media/cortadas/_APB_009-R2B4Rr0DOww0v3IV86nr9MJ-624x385@Diario%20Sur.jpg"
           title=""
           alt="Avramovic busca a Guerrero en una acción del partido de ayer. /LOF"
         onload="performance.mark('fmp');" ><noscript><img src="//static2.diariosur.es/unicaja/multimedia/201909/14/media/cortadas/_APB_009-R2B4Rr0DOww0v3IV86nr9MJ-624x385@Diario%20Sur.jpg"
           alt="Avramovic busca a Guerrero en una acción del partido de ayer. "/></noscript></div><figcaption class="figure-caption">Avramovic busca a Guerrero en una acción del partido de ayer.  / 
        <span class="voc-photo-author">LOF</span></figcaption></figure><h2>El serbio firma 27 puntos ante el Gran Canaria en un buen encuentro del conjunto que dirige Luis Casimiro</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://unicaja.diariosur.es/comun/img/2014/autor/firmas-5374e7568c1c2-foto.jpg" alt="Juan Calderón"/><noscript><img src="https://unicaja.diariosur.es/comun/img/2014/autor/firmas-5374e7568c1c2-foto.jpg" alt="Juan Calderón"/></noscript></figure><div><div class="voc-author-info"><author><a title="JUAN CALDERÓN"
                                            href="/autor/juan-calderon-596.html"
                                   class="voc-author">JUAN CALDERÓN</a><a title="calderon249" data-voc-vtm-info="juan-calderon-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/calderon249" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a></author><time>
                                            Sábado, 14 septiembre 2019, 23:02
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Con dos marchas más respecto al viernes, el <strong>Unicaja</strong> logró un convincente triunfo ante el <strong>Gran Canaria (81-60)</strong> en su cuarto ensayo de pretemporada. El hombre del partido fue <strong>Aleksa Avramovic</strong> que hasta ahora había sido el más regular del equipo, pero que este sábado explotó de forma espectacular para firmar<strong> 27 puntos en un gran recital ofensivo</strong>. Tiene el serbio detalles de gran jugador, con una gran variedad de recursos técnicos para anotar, desbordar y generar ventajas para sus compañeros. Debe controlar esa energía que desprender, pero su actuación de ayer invita al optimismo. El Unicaja no dio opción a un rival tremendamente desdibujado y que fue incapaz de contener a Avramovic y de superar la sólida defensa del equipo malagueño en ningún momento. </p><p>El cuadro cajista comenzó el encuentro con una imagen absolutamente distinta a la del viernes ante el Estudiantes. Su actividad defensiva era mayor y en el juego de ataque destacaba la velocidad, una buena circulación y la eficacia en los lanzamientos. <strong>Thompson</strong> acaparó las primeras jugadas ofensivas con más acierto esta vez, pero el gran protagonista fue Avramovic. El serbio estaba entonado y anotó casi todo lo que lanzó en un primer cuarto brillante en el que logró doce puntos, con dos triples incluidos, el segundo sobre la bocina para cerrar un buen primer cuarto del Unicaja (26-17). </p><p>A la espera de que <strong>Jaime Fernández</strong> coja algo más de confianza cara al aro, el madrileño dirigió con criterio al equipo junto a <strong>Alberto Díaz</strong>. Todo llegará. Mientras tanto Avramovic siguió percutiendo contra la defensa del Gran Canaria. El serbio mostró todo tipo de recursos. Logró dos triples más y no dudó en penetrar cada vez que su defensor le daba margen, como en la acción que cerró la primera parte, en un gran uno contra uno. El dominio del Unicaja fue total y sólo concedió 13 puntos a un rival al que le faltan todavía Rabaseda, Bourousis, Beirán, y Okoye. <strong>Gerun y Guerrero</strong> volvieron a dejar detalles. El primero con su olfato para el rebote ofensivo, y el segundo con buenos bloqueos y presencia defensiva. </p><p>La ventaja del Unicaja llegó a ser de 18 puntos después de un nuevo triple de Avramovic, ya desatado (39-27). Se jugó un par de canastas de más el serbio y Casimiro le llamó al orden. Le dijo que mirase de vez en cuando a sus compañeros aprovechando las ventajas que generaba. Lo hizo y repartió un par de asistencias. El equipo malagueño llegó al descanso con un contundente 47-28 después de una buena primera parte en la que estuvo <strong>especialmente acertado desde la línea de tres con 7/13 en triples. </strong></p><p>El Unicaja mantuvo su gran <strong>intensidad en el arranque del tercer cuarto</strong>. En cinco minutos liquidó el encuentro de la mano de Avramovic y Jaime Fernández. Cuando los dos se sentaron cobraron protagonismo los pívots. La anotación se resintió, pero no el dominio y la gran defensa de los de Casimiro, que sólo concedieron 8 puntos a su rival en este cuarto (65-36). <strong>Jaime Fernández no volvió a jugar por unas molestias.</strong> Fue atendido en el banquillo, aunque no parecía nada grave. </p><p>El partido estaba absolutamente decidido y así lo entendió Casimiro. El manchego aprovechó para reservar a Avramovic y realizar pruebas. El Unicaja <strong>comenzó el último cuarto con dos cincos, Gerun y Guerrero.</strong> Lo cierto es que la batería de hombres altos es tal que cuesta adivinar cómo el técnico repartirá los minutos. Los dos lo hicieron bien. El ucraniano buscando el aro y el malagueño imponiéndose en defensa. Hay que recordar que todavía está por llegar Ejim, un ala-pívot, además de Toupane y Waczynski.</p><p><strong>ESTADÍSTICA</strong></p><p><strong>Unicaja</strong>: Sánchez (4), Avramovic (27), Fernández (2), Thompson (4), Elegar (7), -cinco inicial-, Tamba (2), Díaz (14), Godspower (3), Guerrero (6), Suárez (7) y Gerun (5).</p><p><strong>Herbalife Gran Canaria:</strong> Cook, Paulí (9), Burjanadze (4), Harper (16), Costello (12) -cinco inicial-, Klajic (9), Nelson (3), Shurna (2), Diop (2), Vrankovic y Radicevic (1).</p><p></p></div><!--Topics--><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.diariosur.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://unicaja.diariosur.es/top-noticias/mas-vistos.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=unicaja">Lo + leído</a></h3><a class="voc-top" href="https://unicaja.diariosur.es/top-noticias/mas-vistos.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=unicaja" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://unicaja.diariosur.es/unicaja-carbura-20190913223007-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=unicaja"
                                   title="El Unicaja no carbura todavía">
                                    El Unicaja no carbura todavía
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://unicaja.diariosur.es/unicaja-espera-estar-20190914173327-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=unicaja"
                                   title="El Unicaja espera estar al completo el martes con la llegada de Waczynski y Toupane">
                                    El Unicaja espera estar al completo el martes con la llegada de Waczynski y Toupane
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://unicaja.diariosur.es/malaga-lucha-medallas-20190909190823-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=unicaja"
                                   title="De Málaga a la lucha por las medallas en el Mundial de China">
                                    De Málaga a la lucha por las medallas en el Mundial de China
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariosur.es/culturas/premios-goya/martin-carpena-recibe-20190912143603-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=unicaja"
                                   title="El Martín Carpena recibe la visita de técnicos de TVE y la Academia para preparar los Goya">
                                    El Martín Carpena recibe la visita de técnicos de TVE y la Academia para preparar los Goya
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://unicaja.diariosur.es/avramovic-despierta-unicaja-20190914223957-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=unicaja"
                                   title="Avramovic despierta al Unicaja">
                                    Avramovic despierta al Unicaja
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement="" ><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="9e8babb6-d71f-11e9-bc49-bbb75a38c830" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="9e8babb6-d71f-11e9-bc49-bbb75a38c830"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="unicaja"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://unicaja.diariosur.es/thompson-pretemporada-tras-20190911151614-nt.html" title="Thompson, uno más en la pretemporada tras brillar en el Mundial" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/unicaja/multimedia/201909/11/media/cortadas/PRETEMP_UNICAJA6-U50350816845kxa-300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="Thompson, uno más en la pretemporada tras brillar en el Mundial"/><noscript><img src="https://static.diariosur.es/unicaja/multimedia/201909/11/media/cortadas/PRETEMP_UNICAJA6-U50350816845kxa-300x186@Diario%20Sur.jpg" alt="Thompson, uno más en la pretemporada tras brillar en el Mundial"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://unicaja.diariosur.es/thompson-pretemporada-tras-20190911151614-nt.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Unicaja" class="voc-text-link" title="Thompson, uno más en la pretemporada tras brillar en el Mundial">
                                Thompson, uno más en la pretemporada tras brillar en el Mundial
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://unicaja.diariosur.es/unicaja-carbura-20190913223007-nt.html" title="El Unicaja no carbura todavía" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/unicaja/multimedia/201909/13/media/cortadas/__CR6142-U54075523685aLs-300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="El Unicaja no carbura todavía"/><noscript><img src="https://static.diariosur.es/unicaja/multimedia/201909/13/media/cortadas/__CR6142-U54075523685aLs-300x186@Diario%20Sur.jpg" alt="El Unicaja no carbura todavía"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://unicaja.diariosur.es/unicaja-carbura-20190913223007-nt.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Unicaja" class="voc-text-link" title="El Unicaja no carbura todavía">
                                El Unicaja no carbura todavía
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://unicaja.diariosur.es/unicaja-espera-estar-20190914173327-nt.html" title="El Unicaja espera estar al completo el martes con la llegada de Waczynski y Toupane" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/unicaja/multimedia/201909/14/media/cortadas/polaco4-U57165373413Hbt-300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="El Unicaja espera estar al completo el martes con la llegada de Waczynski y Toupane"/><noscript><img src="https://static.diariosur.es/unicaja/multimedia/201909/14/media/cortadas/polaco4-U57165373413Hbt-300x186@Diario%20Sur.jpg" alt="El Unicaja espera estar al completo el martes con la llegada de Waczynski y Toupane"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://unicaja.diariosur.es/unicaja-espera-estar-20190914173327-nt.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Unicaja" class="voc-text-link" title="El Unicaja espera estar al completo el martes con la llegada de Waczynski y Toupane">
                                El Unicaja espera estar al completo el martes con la llegada de Waczynski y Toupane
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/culturas/camilo-sesto-vida-consagrada-musica-20190908080414-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201909/08/media/cortadas/camilo8-klFD--228x141@RC.jpg"
                                         class="lazy" alt="Camilo Sesto, una vida consagrada a la música" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201909/08/media/cortadas/camilo8-klFD--228x141@RC.jpg"
                                             alt="Camilo Sesto, una vida consagrada a la música"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/culturas/camilo-sesto-vida-consagrada-musica-20190908080414-garc.html" title="Camilo Sesto, una vida consagrada a la música"><i class="voc-icons photo toggle-year"></i>
                                    Camilo Sesto, una vida consagrada a la música
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/semana-santa/malaguenos-arropan-patrona-misa-catedral-malaga-20190908152642-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201909/08/media/cortadas/misa-victoria-nito%20(10)-kQSH--228x141@Diario%20Sur.jpg"
                                         class="lazy" alt="Los malagueños arropan a la Patrona en la misa en la Catedral de Málaga" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201909/08/media/cortadas/misa-victoria-nito%20(10)-kQSH--228x141@Diario%20Sur.jpg"
                                             alt="Los malagueños arropan a la Patrona en la misa en la Catedral de Málaga"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/semana-santa/malaguenos-arropan-patrona-misa-catedral-malaga-20190908152642-ga.html" title="Los malagueños arropan a la Patrona en la misa en la Catedral de Málaga"><i class="voc-icons photo toggle-year"></i>
                                    Los malagueños arropan a la Patrona en la misa en la Catedral de Málaga
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/semana-santa/patrona-malaga-procesiona-capital-20190908215400-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201909/08/media/cortadas/nito-v%20(3)-kmEI--228x141@Diario%20Sur.jpg"
                                         class="lazy" alt="La patrona de Málaga procesiona por la capital" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201909/08/media/cortadas/nito-v%20(3)-kmEI--228x141@Diario%20Sur.jpg"
                                             alt="La patrona de Málaga procesiona por la capital"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/semana-santa/patrona-malaga-procesiona-capital-20190908215400-ga.html" title="La patrona de Málaga procesiona por la capital"><i class="voc-icons photo toggle-year"></i>
                                    La patrona de Málaga procesiona por la capital
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/deportes/futbol/eurocopa/eurocopa-2020/mejores-imagenes-espanaislas-feroe-20190908213750-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201909/08/media/cortadas/1418483092-knj--228x141@RC.jpg"
                                         class="lazy" alt="Las mejores imágenes del España-Islas Feroe" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201909/08/media/cortadas/1418483092-knj--228x141@RC.jpg"
                                             alt="Las mejores imágenes del España-Islas Feroe"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/deportes/futbol/eurocopa/eurocopa-2020/mejores-imagenes-espanaislas-feroe-20190908213750-garc.html" title="Las mejores imágenes del España-Islas Feroe"><i class="voc-icons photo toggle-year"></i>
                                    Las mejores imágenes del España-Islas Feroe
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=unicaja" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/unicaja#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=unicaja" title="Vídeos de Unicaja">Unicaja</a><h3 class="voc-title"><a href="https://unicaja.diariosur.es/alberto-diaz-triunfa-noche-6085904446001-20190913090933-vi.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=unicaja" title="Alberto Díaz triunfa la noche del estreno de Kooza del Circo del Sol">
                Alberto Díaz triunfa la noche del estreno de Kooza del Circo del Sol
              </a></h3></div><div class="voc-home-image "><picture><a href="https://unicaja.diariosur.es/alberto-diaz-triunfa-noche-6085904446001-20190913090933-vi.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=unicaja" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688293001/bdd96ce7-f73b-4f46-af1e-889c6367aba8/main/1920x1080/2m1s546ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688293001/bdd96ce7-f73b-4f46-af1e-889c6367aba8/main/1920x1080/2m1s546ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=unicaja" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/gente-estilo#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=unicaja" title="Vídeos de Gente y estilo">Gente y estilo</a><h3 class="voc-title"><a href="https://www.diariosur.es/gente-estilo/camilo-sesto-muere-anos-6084404447001-20190908080941-vi.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=unicaja" title="Camilo Sesto muere a los 72 años">
                Camilo Sesto muere a los 72 años
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.diariosur.es/gente-estilo/camilo-sesto-muere-anos-6084404447001-20190908080941-vi.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=unicaja" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/85688293001/b46f0478-525e-4712-903e-68ea3154165d/b2b092d0-52ef-447d-881b-a636406ce3e5/1920x1080/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/85688293001/b46f0478-525e-4712-903e-68ea3154165d/b2b092d0-52ef-447d-881b-a636406ce3e5/1920x1080/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=unicaja" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/internacional#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=unicaja" title="Vídeos de Internacional">Internacional</a><h3 class="voc-title"><a href="https://www.diariosur.es/internacional/manifestantes-vuelven-salir-calles-6084407275001-20190908090906-vi.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=unicaja" title="Los manifestantes vuelven a salir a las calles en Hong Kong por décimocuarta semana consecutiva">
                Los manifestantes vuelven a salir a las calles en Hong Kong por décimocuarta semana consecutiva
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.diariosur.es/internacional/manifestantes-vuelven-salir-calles-6084407275001-20190908090906-vi.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=unicaja" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/7be9a9b3-3fac-40a8-84b6-5fdbeb3b777b/main/1920x1080/17s926ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/7be9a9b3-3fac-40a8-84b6-5fdbeb3b777b/main/1920x1080/17s926ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=unicaja" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/culturas#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=unicaja" title="Vídeos de Culturas">Culturas</a><h3 class="voc-title"><a href="https://www.diariosur.es/culturas/propone-ciudad-museo-exposiciones-6084401789001-20190908080939-vi.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=unicaja" title="CAC propone una ciudad &quot;museo&quot; con exposiciones exteriores">
                CAC propone una ciudad &quot;museo&quot; con exposiciones exteriores
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.diariosur.es/culturas/propone-ciudad-museo-exposiciones-6084401789001-20190908080939-vi.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=unicaja" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/084d96e6-6ddd-45d5-9c34-fe317c837996/main/1920x1080/51s360ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/084d96e6-6ddd-45d5-9c34-fe317c837996/main/1920x1080/51s360ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688293001/bdd96ce7-f73b-4f46-af1e-889c6367aba8/main/224x126/2m1s546ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/85688293001/b46f0478-525e-4712-903e-68ea3154165d/4854c802-cf3a-4bb1-8d2b-b5f65d7271ad/224x126/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/7be9a9b3-3fac-40a8-84b6-5fdbeb3b777b/main/224x126/17s926ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/084d96e6-6ddd-45d5-9c34-fe317c837996/main/224x126/51s360ms/match/image.jpg" alt=""></div></li></ul></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://unicaja.diariosur.es/unicaja-espera-estar-20190914173327-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    El Unicaja espera estar al completo el martes con la llegada de Waczynski y Toupane</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="https://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="https://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul><ev-paywall-notifier group-name="diariosur"></ev-paywall-notifier></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.diariosur.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="http://www.diariosur.es/malaga/"
                               title="Málaga" target="_self">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                       title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                       title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                       title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                       title="Interior">Interior</a></h4><h4><a href="https://www.diariosur.es/axarquia/rincon/"
                                       title="SUR Rincón">SUR Rincón</a></h4><h4><a href="https://www.diariosur.es/interior/ronda/"
                                       title="SUR Ronda">SUR Ronda</a></h4><h4><a href="https://www.diariosur.es/costadelsol/torremolinos/"
                                       title="SUR Torremolinos">SUR Torremolinos</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                       title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                       title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="http://www.diariosur.es/carnaval/"
                                       title="Carnaval">Carnaval</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                               title="Andalucía" target="_self">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                       title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                       title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                       title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Málaga en la mesa" target="_self">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                               title="Gente y     estilo" target="_self">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                       title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                       title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                       title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/motor/"
                               title="Motor" target="_self">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-services"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.diariosur.es/squido/4.3.44/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201909051619');
        app.load('//static.vocento.com/paywall/1.2.17/paywall.js');        app.load('//static.vocento.com/vam/3.34.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.1.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.diariosur.es/frontal/1.13.0/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0300/js/prospect.js');
	app.load('//static.vocento.com/widgets/1.3.0/loader.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMVldnQFABF1AMWRtQFlVUFl1QFRA=","queueTime":0,"applicationTime":220,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>