<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariosur.es"><link rel="dns-prefetch" href="//static2.diariosur.es"><link rel="dns-prefetch" href="//static3.diariosur.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.diariosur.es/squido/3.11.18/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Roberts, candidato a líder ofensivo del Unicaja | Unicaja - Diario Sur</title><meta name="title" content="Roberts, candidato a líder ofensivo del Unicaja"/><meta name="description" content="El base americano, gran anotador, se perfila como sustituto de Nedovic como principal amenaza exterior del club"/><meta name="keywords" content="roberts, candidato, lider, ofensivo, unicaja"/><meta name="news_keywords" content="roberts, candidato, lider, ofensivo, unicaja"/><meta name="DC.date.issued"
          content="2018-08-19T00:41:01+02:00"/><meta name="date"
          content="2018-08-19T00:41:01+02:00"/><link rel="canonical" href="https://unicaja.diariosur.es/roberts-candidato-lider-20180819232917-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://unicaja.diariosur.es/roberts-candidato-lider-20180819232917-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Unicaja - Diario Sur"/><meta property="og:url" content="https://unicaja.diariosur.es/roberts-candidato-lider-20180819232917-nt.html"/><meta property="og:description" content="El base americano, gran anotador, se perfila como sustituto de Nedovic como principal amenaza exterior del club"/><meta property="og:image" content="https://static.diariosur.es/unicaja/multimedia/201808/19/media/cortadas/robert6s-kY9G-U60667484366YgC-624x385@Diario%20Sur.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Roberts, candidato a líder ofensivo del Unicaja"/><meta property="article:tag" content="Luis Casimiro"/><meta property="article:tag" content="Olympiakos"/><meta property="article:tag" content="Nba"/><meta property="article:tag" content="Baloncesto"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://facebook.es/diariosur"/><meta property="article:section" content="unicaja"/><meta property="article:published_time"
          content="2018-08-19T00:41:01+02:00"/><meta property="article:modified_time" content="2018-08-19T00:41:01+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Roberts, candidato a líder ofensivo del Unicaja"/><meta name="twitter:description" content="El base americano, gran anotador, se perfila como sustituto de Nedovic como principal amenaza exterior del club"/><meta name="twitter:image" content="https://static.diariosur.es/unicaja/multimedia/201808/19/media/cortadas/robert6s-kY9G-U60667484366YgC-624x385@Diario%20Sur.jpg"/><meta name="twitter:image:alt" content="Roberts, en el primer entrenamiento del Unicaja de esta pretemporada. "/><meta property="fb:pages" content="52107727250"/><link rel="stylesheet" href="//static.diariosur.es/squido/3.11.18/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'unicaja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'roberts,-candidato-a-lider-ofensivo-del-unicaja';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'enrique-miranda';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180819004101';
            window.voc_fem = '20180819004101';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'luis-casimiro,olympiakos,nba,baloncesto';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://unicaja.diariosur.es/roberts-candidato-lider-20180819232917-nt.html"
      },
      "headline": "Roberts, candidato a líder ofensivo del Unicaja",
      "datePublished": "2018-08-19T00:41:01+02:00",
      "dateModified": "2018-08-19T00:41:01+02:00",
      "author": {
        "@type": "Person",
        "name": "Enrique Miranda"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.diariosur.es/unicaja/multimedia/201808/19/media/cortadas/robert6s-kY9G-U60667484366YgC-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Unicaja - Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El base americano, gran anotador, se perfila como sustituto de Nedovic como principal amenaza exterior del club"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=https://unicaja.diariosur.es/roberts-candidato-lider-20180819232917-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=unicaja.roberts-candidato-a-lider-ofensivo-del-unicaja&amp;voc_site=diariosur&amp;voc_se=unicaja&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=roberts-candidato-a-lider-ofensivo-del-unicaja&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180819004101&amp;voc_fem=20180819004101&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.diariosur.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Unicaja - Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook-header" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter-header" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="whatsapp-header" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="favorito" data-voc-vtm-info="favorito-header" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="63ab1c42-a32d-11e8-b440-5ac55f3e5385"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="googleplus-header" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin-header" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="mail-header" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Unicaja - Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.diariosur.es"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                         alt="Unicaja - Diario Sur"></a></div><a href="https://unicaja.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Unicaja - Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Unicaja - Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Unicaja</a></span><a href="#">Roberts, candidato a líder ofensivo del Unicaja</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="http://unicaja.diariosur.es" title="Unicaja baloncesto" class="voc-active">Unicaja Baloncesto</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/equipos/unicaja/2017-2018/ficha-club-sd.html" title="Plantilla"
                                   target="_self">Plantilla</a></h3></li><li><h3><a href="http://unicaja.diariosur.es/estadisticas/liga-acb/clasificacion-resultados-sd.html" title="Resultados y clasificaciones"
                                   target="_self">Resultados y clasificaciones</a></h3></li><li><h3><a href="http://unicaja.diariosur.es/estadisticas/liga-acb/calendario-sd.html" title="Calendario"
                                   target="_self">Calendario</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Roberts, candidato a líder ofensivo del Unicaja</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static.diariosur.es/unicaja/multimedia/201808/19/media/cortadas/robert6s-kY9G-U60667484366YgC-624x385@Diario%20Sur.jpg"
                            title=""
                            alt="Roberts, en el primer entrenamiento del Unicaja de esta pretemporada. /UnicajaB.Fotopres"><noscript><img src="//static.diariosur.es/unicaja/multimedia/201808/19/media/cortadas/robert6s-kY9G-U60667484366YgC-624x385@Diario%20Sur.jpg"
                                 alt="Roberts, en el primer entrenamiento del Unicaja de esta pretemporada. "/></noscript></div><figcaption
                            class="figure-caption">Roberts, en el primer entrenamiento del Unicaja de esta pretemporada.  / 
                        <span class="voc-photo-author">UnicajaB.Fotopres</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>El base americano, gran anotador, se perfila como sustituto de Nedovic como principal amenaza exterior del club</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://unicaja.diariosur.es/comun/img/2014/autor/firmas-5374e14684586-foto.jpg" alt="Enrique Miranda"/><noscript><img src="https://unicaja.diariosur.es/comun/img/2014/autor/firmas-5374e14684586-foto.jpg" alt="Enrique Miranda"/></noscript></figure><div><div class="voc-author-info"><author><a title="ENRIQUE MIRANDA"
                                            href="/autor/enrique-miranda-555.html"
                                   class="voc-author">ENRIQUE MIRANDA</a><a title="emirandasur" data-voc-vtm-id="seguirautor" href="https://twitter.com/emirandasur" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Málaga </span></author><time>
                                            Domingo, 19 agosto 2018, 00:41
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="63ab1c42-a32d-11e8-b440-5ac55f3e5385"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook-noticia" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter-noticia" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="whatsapp-noticia" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="favorito" data-voc-vtm-info="favorito-noticia" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="googleplus-noticia" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin-noticia" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="mail-noticia" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Llegó el último a la pretemporada, con un par de días de retraso, cumpliendo uno de los tópicos más extendidos de los fichajes estadounidenses. Pero <strong>Brian Roberts no es un americano más</strong>. Tras la mala experiencia de la pasada temporada con McCallum, el Unicaja fichó a un extracomunitario con amplio conocimiento del baloncesto continental. De las diez temporadas que lleva como profesional, tras no salir elegido en el draft de la NBA de 2008, la mitad han sido en <strong>clubes de competiciones europeas</strong> (Hapoel Galil Gilboa, Brose Bamberg y Olympiacos) y la otra mitad en la mejor Liga del mundo.</p><p>No es por tanto un jugador desconocido. Cuando esta semana se le preguntó por él a Kyle Wiltjer, su compañero la pasada temporada en el Olympiacos, el ala-pívot dijo: «Es un tremendo líder en la pista. Es agresivo, anotador, pero también pasador». Si en la pasada campaña su actuación se diluyó en el Olympiacos, en un equipo con varios exteriores de primer nivel (6,9 puntos de media en la Euroliga), en el Unicaja Roberts<strong> podrá volver a tener esa presencia en ataque </strong>que ha acaparado durante gran parte de su carrera europea. El club malagueño ha perdido este verano al que ha sido su referente ofensivo en las últimas temporadas, Nedovic. Aunque el liderazgo en el vestuario y entre sus compañeros sigue siendo territorio del capitán Suárez y de Alberto Díaz, el <strong>conjunto malagueño sí necesitará un nuevo faro </strong>al que buscar en situaciones más complicadas, cuando el balón quema.</p><p></p><h3>Gran tirador</h3><p>Roberts es un jugador totalmente distinto que el serbio, no tiene su velocidad ni su explosividad, tampoco su talento para el uno contra uno. Pero <strong>puede anotar con soltura </strong>como hizo en Israel en su primera temporada como profesional (15,5 puntos) o en el Bamberg (por encima de 11 puntos por partido en la Liga alemana). Es un tirador rápido, con correctos porcentajes y gran lectura del juego, por lo que suele tomar buenas decisiones. No es desde luego un base director al uso y responde más al perfil de &#039;combo-guard&#039; tan de moda, pese a que en principio tendrá más minutos como &#039;1&#039;. En el Unicaja<strong> tendrá que ejercer también como generador de juego</strong>, sobre todo desde el bloqueo y continuación, y conectar con los hombres altos. «Es muy generoso, nos permitirá anotar en la posición correcta a Lessort o a mí», decía también Wiltjer.</p><p>A sus 32 años, Roberts llega a Málaga como un <strong>jugador experimentado</strong>, de hecho es el de mayor edad del conjunto malagueño, pero también con ganas de protagonismo. Será difícil que tenga más oportunidades en la NBA, competición en la que disputó más de 300 partidos tras destacar en el Bamberg, pero puede ser determinante en la Liga Endesa –en la que debutará– o en la Eurocup si encaja en el sistema de Luis Casimiro. </p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://unicaja.diariosur.es/temas/personajes/luis-casimiro.html"
               title="Luis Casimiro">Luis Casimiro</a>,                    <a href="https://unicaja.diariosur.es/temas/entidades/olympiakos.html"
               title="Olympiakos">Olympiakos</a>,                    <a href="https://unicaja.diariosur.es/temas/entidades/nba.html"
               title="Nba">Nba</a>,                    <a href="https://unicaja.diariosur.es/temas/generales/baloncesto.html"
               title="Baloncesto">Baloncesto</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://unicaja.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://unicaja.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://unicaja.diariosur.es/luis-casimiro-hombres-20180817210744-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Luis Casimiro y los 12 hombres del renovado Unicaja">
                                    Luis Casimiro y los 12 hombres del renovado Unicaja
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://unicaja.diariosur.es/malaga-buen-sitio-20180818235156-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="«Málaga es un buen sitio para crecer»">
                                    «Málaga es un buen sitio para crecer»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://unicaja.diariosur.es/lessort-ofertas-euroliga-20180817124540-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Lessort: «Tuve ofertas de Euroliga, pero quería tener un rol más importante»">
                                    Lessort: «Tuve ofertas de Euroliga, pero quería tener un rol más importante»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://unicaja.diariosur.es/brian-roberts-llega-20180817142659-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Brian Roberts llega a Málaga y el Unicaja está ya completo">
                                    Brian Roberts llega a Málaga y el Unicaja está ya completo
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://unicaja.diariosur.es/roberts-candidato-lider-20180819232917-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Roberts, candidato a líder ofensivo del Unicaja">
                                    Roberts, candidato a líder ofensivo del Unicaja
                                </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="63ab1c42-a32d-11e8-b440-5ac55f3e5385" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="63ab1c42-a32d-11e8-b440-5ac55f3e5385"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="unicaja"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://unicaja.diariosur.es/unicaja-20182019-marcha-20180816123711-nt.html" title="El Unicaja 2018-2019 ya está en marcha" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/unicaja/multimedia/201808/16/media/cortadas/lessort-nito-k18D-U60645596320t1D-300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="El Unicaja 2018-2019 ya está en marcha"/><noscript><img src="https://static.diariosur.es/unicaja/multimedia/201808/16/media/cortadas/lessort-nito-k18D-U60645596320t1D-300x186@Diario%20Sur.jpg" alt="El Unicaja 2018-2019 ya está en marcha"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://unicaja.diariosur.es/unicaja-20182019-marcha-20180816123711-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Unicaja 2018-2019 ya está en marcha">
                                El Unicaja 2018-2019 ya está en marcha
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://unicaja.diariosur.es/carlos-suarez-siete-20180816165958-nt.html" title="Carlos Suárez, con siete kilos menos: «Ya tengo 32 años y tengo que estar más delgado para mejorar»" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/unicaja/multimedia/201808/16/media/cortadas/suarez2-kzIG-U606484733791TF-300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="Carlos Suárez, con siete kilos menos: «Ya tengo 32 años y tengo que estar más delgado para mejorar»"/><noscript><img src="https://static.diariosur.es/unicaja/multimedia/201808/16/media/cortadas/suarez2-kzIG-U606484733791TF-300x186@Diario%20Sur.jpg" alt="Carlos Suárez, con siete kilos menos: «Ya tengo 32 años y tengo que estar más delgado para mejorar»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://unicaja.diariosur.es/carlos-suarez-siete-20180816165958-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Carlos Suárez, con siete kilos menos: «Ya tengo 32 años y tengo que estar más delgado para mejorar»">
                                Carlos Suárez, con siete kilos menos: «Ya tengo 32 años y tengo que estar más delgado para mejorar»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://unicaja.diariosur.es/pretemporada-reloj-unicaja-20180817232134-nt.html" title="Una pretemporada contra el reloj para el Unicaja" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/unicaja/multimedia/201808/17/media/cortadas/uni1-krVH--300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="Una pretemporada contra el reloj para el Unicaja"/><noscript><img src="https://static.diariosur.es/unicaja/multimedia/201808/17/media/cortadas/uni1-krVH--300x186@Diario%20Sur.jpg" alt="Una pretemporada contra el reloj para el Unicaja"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://unicaja.diariosur.es/pretemporada-reloj-unicaja-20180817232134-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Una pretemporada contra el reloj para el Unicaja">
                                Una pretemporada contra el reloj para el Unicaja
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://unicaja.diariosur.es/unicaja-vuelve-trabajo-pasa-reconocimiento-medico-20180816123609-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Unicaja vuelve hoy al trabajo y pasa reconocimiento médico"><img src="https://static.diariosur.es/unicaja/multimedia/201808/16/media/cortadas/1409057250-kaYC--228x141@Diario%20Sur.jpg" alt="El Unicaja vuelve hoy al trabajo y pasa reconocimiento médico"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://unicaja.diariosur.es/unicaja-vuelve-trabajo-pasa-reconocimiento-medico-20180816123609-ga.html" class="voc-text-link" title="El Unicaja vuelve hoy al trabajo y pasa reconocimiento médico" alt="El Unicaja vuelve hoy al trabajo y pasa reconocimiento médico">
                                    El Unicaja vuelve hoy al trabajo y pasa reconocimiento médico
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://malagacf.diariosur.es/malaga-lleva-trofeo-costa-femenino-20180812231125-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Málaga se lleva el Trofeo Costa del Sol femenino"><img src="https://static.diariosur.es/malagacf/multimedia/201808/12/media/cortadas/1408996074-kJR--228x141@Diario%20Sur.jpg" alt="El Málaga se lleva el Trofeo Costa del Sol femenino"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://malagacf.diariosur.es/malaga-lleva-trofeo-costa-femenino-20180812231125-ga.html" class="voc-text-link" title="El Málaga se lleva el Trofeo Costa del Sol femenino" alt="El Málaga se lleva el Trofeo Costa del Sol femenino">
                                    El Málaga se lleva el Trofeo Costa del Sol femenino
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/feria/mejores-imagenes-primer-domingo-feria-malaga-2018-20180812130912-ga.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del primer domingo de la Feria de Málaga 2018"><img src="https://static.diariosur.es/www/multimedia/201808/12/media/cortadas/real%20(1)-k6OE--228x141@Diario%20Sur.jpg" alt="Las mejores imágenes del primer domingo de la Feria de Málaga 2018"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/feria/mejores-imagenes-primer-domingo-feria-malaga-2018-20180812130912-ga.html" class="voc-text-link" title="Las mejores imágenes del primer domingo de la Feria de Málaga 2018" alt="Las mejores imágenes del primer domingo de la Feria de Málaga 2018">
                                    Las mejores imágenes del primer domingo de la Feria de Málaga 2018
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/nacional/festival-marisquino-derrumbe-paseo-maritimo-vigo-20180813094015-garc.html" class="voc-horizontal voc-img-icon-link" alt="Festival O Marisquiño: Derrumbe en el paseo marítimo de Vigo"><img src="https://static.diariosur.es/www/multimedia/201808/13/media/cortadas/vigo-desplome-kdYE--228x141@RC.jpg" alt="Festival O Marisquiño: Derrumbe en el paseo marítimo de Vigo"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/nacional/festival-marisquino-derrumbe-paseo-maritimo-vigo-20180813094015-garc.html" class="voc-text-link" title="Festival O Marisquiño: Derrumbe en el paseo marítimo de Vigo" alt="Festival O Marisquiño: Derrumbe en el paseo marítimo de Vigo">
                                    Festival O Marisquiño: Derrumbe en el paseo marítimo de Vigo
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/internacional/angustioso-rescate-unas-ninas-5821046182001-20180812080857-vi.html" title="Angustioso rescate de unas niñas atrapadas en una escalera mecánica" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201808/78527749001_5821047170001_5821044252001-th.jpg?pubId=85688293001&amp;videoId=5821046182001" alt="Angustioso rescate de unas niñas atrapadas en una escalera mecánica"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:47</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/internacional/angustioso-rescate-unas-ninas-5821046182001-20180812080857-vi.html" class="voc-text-link" title="Angustioso rescate de unas niñas atrapadas en una escalera mecánica">Angustioso rescate de unas niñas atrapadas en una escalera mecánica</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/deportes/futbol/pique-confirma-luis-enrique-5821042041001-20180812080840-vi.html" title="Piqué confirma a Luis Enrique que deja la selección" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201808/78527749001_5821047260001_5821045296001-th.jpg?pubId=85688293001&amp;videoId=5821042041001" alt="Piqué confirma a Luis Enrique que deja la selección"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:37</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/deportes/futbol/pique-confirma-luis-enrique-5821042041001-20180812080840-vi.html" class="voc-text-link" title="Piqué confirma a Luis Enrique que deja la selección">Piqué confirma a Luis Enrique que deja la selección</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/internacional/flotilla-barcos-pesqueros-parte-5821050548001-20180812090819-vi.html" title="Una flotilla de barcos pesqueros parte de Gaza para romper el bloqueo israelí" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201808/78527749001_5821053833001_5821052513001-th.jpg?pubId=85688293001&amp;videoId=5821050548001" alt="Una flotilla de barcos pesqueros parte de Gaza para romper el bloqueo israelí"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:17</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/internacional/flotilla-barcos-pesqueros-parte-5821050548001-20180812090819-vi.html" class="voc-text-link" title="Una flotilla de barcos pesqueros parte de Gaza para romper el bloqueo israelí">Una flotilla de barcos pesqueros parte de Gaza para romper el bloqueo israelí</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/deportes/futbol/betis-conquista-goleada-sexto-5821053123001-20180812090822-vi.html" title="El Betis conquista por goleada su sexto Carranza ante Las Palmas" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201808/78527749001_5821051262001_5821053107001-th.jpg?pubId=85688293001&amp;videoId=5821053123001" alt="El Betis conquista por goleada su sexto Carranza ante Las Palmas"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:23</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/deportes/futbol/betis-conquista-goleada-sexto-5821053123001-20180812090822-vi.html" class="voc-text-link" title="El Betis conquista por goleada su sexto Carranza ante Las Palmas">El Betis conquista por goleada su sexto Carranza ante Las Palmas</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://unicaja.diariosur.es/malaga-buen-sitio-20180818235156-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    «Málaga es un buen sitio para crecer»</span></span></a><a class="voc-articles-right" href="https://unicaja.diariosur.es/plata-espana-europeo-20180819233136-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Plata para España en el Europeo sub-16, con tres jugadores del Unicaja</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="https://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="https://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariosur.es/malaga/"
                               title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                       title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                       title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                       title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                       title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                       title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                       title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="http://www.diariosur.es/carnaval/"
                                       title="Carnaval">Carnaval</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                               title="Andalucía">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                               title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                       title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                       title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                       title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                               title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                       title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                       title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                       title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/motor/"
                               title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.diariosur.es/squido/3.11.18/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201807170827');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.14.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.4/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.3/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.1.0/comments.js');
        });
            app.load('//newsletters.vocento.com/prospect/0300/js/prospect.js');
        function commentAddEventListener() {
    var commentsBtn$ = $('.voc-comments-title');
    var commentsContainer$ = $('#comments-container');

    if (commentsBtn$.length && commentsContainer$.length) {
        commentsBtn$.on('click', function (event) {
            event.preventDefault();
            var isClosed = /collapsed/.test(commentsBtn$.attr('class'));
            var hasContent = commentsContainer$.children().length;

            if (!hasContent) {
                app.trigger('vocuser:comments:fetch');
            }
        });
    }
}

function checkHashQuery() {
    var hashString = document.location.hash.slice('1');
    var hashParams = hashString.split('&');

    hashParams.find(function (param) {
        if (param === 'comments') {
            setTimeout(function() { $('.voc-comments-title').trigger('click'); }, 2040);
        }
    });
}

app.on('vocuser:comments:load', function(event, container) {
    var container$ = $(container);
    $('.gig-comments-sort', container$).on('click', function() {
        var elOffsetTop, elOffsetLeft, elSortbox$;
        elOffsetTop  = ($(this).offset().top + 7) + 'px';
        elOffsetLeft = ($(this).offset().left + 80) + 'px';
        elSortbox$   = $('.gig-comments-container.gig-comments-sortbox');
        elSortbox$.addClass('gig-comments-sortbox-transition').css({top: elOffsetTop, left: elOffsetLeft});
    });
});

commentAddEventListener();
checkHashQuery();        app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>